El Reef de Little

24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Bueno, pues las algas en la arena van mejor. Hay zonas ya bastante blanquitas.
Este fin de semana pasado, aprovechando que estuve fuera, apague la iluminación y cerré las puertas de la habitación. Positivo que las algas como he comentado han descendido. Negativo, cuando abrí la habitación era una sauna y estaba casi a 29º C el acuario.
Para bajar la temperatura he puesto un ventilador en plan chapuza que acciono manualmente. Voy a ver si mejoro el sistema y mantengo la temperatura por debajo de 26ºC.

Ayer medí los parámetros, y los veo descontrolados, sobre todo el PH y el KH.

Salinidad : 1,025
Temperatura : 26,3 ºC
Redox : 223
PH : 7,98
KH : 6,8 Salifert
NO3 : >4 Red Sea
PO4: 0,042 Hanna
Mg : 1440 Salifert
Ca : 405 Salifert

Los ATOS van mejor, y mañana los volveré a medir pero ya el NO3 en el rango alto. También mediré el KH que lo veo bajo.

El skimmer lo limpiaré hoy y la semana que viene empezaré a cerrar la salida del agua (la tengo abierta a tope) hasta llevarlo al punto bueno de trabajo.

También voy a ir limpiando poco a poco los cristales del acuario, no todos de golpe.

Saludos
 
24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Ya tengo controlado mediante el Profilux el tema de la temperatura durante el día. Me oscila entre 25,1ºC y 25,3ºC. Por la noche tengo parado el ventilador y me llega a 26 ªC.
Es una chapuza pero me hace el apaño a la espera de que lance GHL el control de temperatura con tecnología Peltier.
He cogido un ventilador que no usaba y lo he atado a una escalera, con unas correas viejas. Inversión 0€.
Esto lo he hecho porque esta en una habitación que solo está el acuario y una librería. Y me interesa mas el control de la temperatura que la estética.

IMG-6449.JPG IMG-6450.JPG


Volviendo al tema de parámetros, se va controlando excepto el PO4 que me va oscilando.
He añadido Kh buffer para subir el Kh que quiero dejarlo a 8 como estaba normalmente.

Salinidad : 1,025
Temperatura : 25,2 ºC
Redox : 251
PH : 8,13
KH : 7,7 Salifert
NO3 : 6 Red Sea
PO4: 0,012 Hanna
Mg : 1380 Salifert
Ca : 410 Salifert
K : 440 Salifert

Las algas parecen que no van a más. Y empecé a limpiar los cristales con el iman y el alga que se soltaba la iba aspirando filtrando el agua con una malla.
Voy a mirar de limpiar los 2 cristales laterales y el frontal poco a poco. Dejando el trasero sin limpiar.
En la arena se ven bastantes zonas limpias de algas. Hay una alga rojiza que me ocupa una superficie de unos 5 cm2. No se lo que es, pero voy controlando que no me vaya a mas.

Los corales están bastante perjudicados, los zoanthus los tengo cerrados. Unicamente una Ricordea se ve bien, y a este coral le entra la luz de la ventana (sin sol directo). Esto me ha hecho pensar que lo mismo se me están estropeando los corales por falta de luz, pues solo los tenía con luz azul. Ayer le puse los blancos a un 20% en el punto máximo.

He incorporado de animales un par de caracoles Turbo y un Ecsenius Bicolor, que desde que lo introduje no lo ví hasta el tercer dia. Creía que había saltado y estuve mirando por la habitación. Ahora ya lo voy viendo de vez en cuando, aunque muy bicolor no es, pues practicamente es todo marrón menos la parte trasera que es mas clara.

Pues seguimos con la lucha y a ver si se me recuperan los corales.

Saludos
 
24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Pues vamos para atrás. El tema de poner los blancos creo que ha sido un error. Ahora tengo mas algas. Y las algas rojizas me han salido por mas sitios, creo que es ciano.
Mañana me llegan copepododos y fito vivo.
Ya he acabado de limpiar cristales laterales y frontal. Mañana sifonaré la arena y el sump. Limpiare el skimmer que lo tengo en seco y lo dejare así.
Los ATOS en la ultima semana me han oscilado entre 0,012 y 0,049 el PO4; y entre 8 y 12 el NO3.
El Kh parece haberse estabilizado en 7,7 y he dejado de aditar Kh buffer. No se si esto habrá ayudado a que me salgan mas algas.
Moveré los corales hacía la zona donde le pueda entrar luz natural y volveré a dejar solo azules. Pero me parece que alguno no sobrevivirá.
Y ya por la noche añadiré los copepodos.

Y a esperar como evoluciona.

El Ecsenius Bicolor ya va dando vueltas por el acuario, pero muy herbívoro no es. Eso si, al congelado se tira como un loco. O sea, que no me ayuda mucho con las algas.


Saludos
 
12 Jul 2012
649
Vilanova i la geltru
Provincia
Barcelona
Animo!

Yo el único consejo que puedo dar con las algas es "no volverse loco". Muchas veces queremos corregirlo de forma inmediata y es peor porque desbalanceamos el sistema.

Personalmente solo me aseguro de que no haya fosfatos y silicatos en el agua de reposicion y de intentar no sobrealimentar demasiado (nitratos sobre los 10). Si salen algas en mi opinion hay que dejarlas salir, que consuman los nutrientes que necesiten y que desaparezcan (en mi acuario suelen aparecer al mover la arena o añadir nueva por los silicatos). Al cabo de un tiempo se van.

Tambien tengo un bicolor y va picoteando algas, pero no es magico jaja.

Saludos,
 
24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Gracias Gaunt.

El viernes pasado estuve mirando al microscopio el alga rojiza. Vi lo siguiente que creo que tengo dinoflagelados del tipo amphidinium y cyano.

Alga roja fosforito.jpg
Alga roja fosforito 2.jpg


Cuando limpié el skimmer me encontré unas "cosas" por la roca y pegadas al skimmer. Ni idea de lo que es.

Cosas en el sump.JPG
No he limpiado el sump, porque no se si es bueno o malo. ¿Que opináis?

He estado fuera el fin de semana y a la vuelta ya empiezo a tener la arena llena de algas.

Arena con algas.JPG

Los Nitratos los tengo a 10, pero los fosfatos me dan 0. Fosfatos a 0, raro, porque no escurro el congelado.
Mido antes de encender las luces, pero como tengo la persiana con algunas rendijas abiertas también entra la luz, y puede ser que la cyano me esté falseando la lectura.
Mañana volveré a medir pero dejare la persiana bajada del todo para dejar la habitación a oscuras y ver la lectura del fosfato.

Saludos
 
14 Mar 2006
6.291
ESPAÑA
Provincia
CADIZ
Gracias Gaunt.

El viernes pasado estuve mirando al microscopio el alga rojiza. Vi lo siguiente que creo que tengo dinoflagelados del tipo amphidinium y cyano.

Ver el archivos adjunto 206846
Ver el archivos adjunto 206847


Cuando limpié el skimmer me encontré unas "cosas" por la roca y pegadas al skimmer. Ni idea de lo que es.

Ver el archivos adjunto 206848
No he limpiado el sump, porque no se si es bueno o malo. ¿Que opináis?

He estado fuera el fin de semana y a la vuelta ya empiezo a tener la arena llena de algas.

Ver el archivos adjunto 206849

Los Nitratos los tengo a 10, pero los fosfatos me dan 0. Fosfatos a 0, raro, porque no escurro el congelado.
Mido antes de encender las luces, pero como tengo la persiana con algunas rendijas abiertas también entra la luz, y puede ser que la cyano me esté falseando la lectura.
Mañana volveré a medir pero dejare la persiana bajada del todo para dejar la habitación a oscuras y ver la lectura del fosfato.

Saludos
Lo blanco son esponjas sycon y suelen salir por silicatos
 
24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Gracias Rafa.

Veo que no son malas.


Por otro lado acabo de medir el fosfato y me sigue a 0. Tenia la habitación cerrada, la única luz era la del display del Profilux, y solo he encendido una lampara un momento para coger el agua. Dentro de un rato se me encenderán las luces, solo azules.

¿Le doy la comida congelada sin escurrir, o la escurro?. Porque entiendo que la cyano se alimenta de PO4, pero a los dinos le favorecen los ATOS a 0. Aunque el NO3 lo tengo alrededor de 10.

¿Que hago?

Gracias

Un saludo
 
14 Mar 2006
6.291
ESPAÑA
Provincia
CADIZ
Gracias Rafa.

Veo que no son malas.


Por otro lado acabo de medir el fosfato y me sigue a 0. Tenia la habitación cerrada, la única luz era la del display del Profilux, y solo he encendido una lampara un momento para coger el agua. Dentro de un rato se me encenderán las luces, solo azules.

¿Le doy la comida congelada sin escurrir, o la escurro?. Porque entiendo que la cyano se alimenta de PO4, pero a los dinos le favorecen los ATOS a 0. Aunque el NO3 lo tengo alrededor de 10.

¿Que hago?

Gracias

Un saludo
Si has medido los po4 a oscuras y dan cero deberías echar congelado sin escurrir
 
18 Abr 2015
1.331
Cabo de Palos
Provincia
Murcia
Hola Little Boy, lo de las imagenes al microscopio son por un lado dinoflagelados creo que amphidinium como bien dices y por otro la cianobacteria es spirulina, complicada como ella sola. Ves a algun caracol comerla?
 
24 Dic 2019
148
Sant Boi de Llobregat
Provincia
Barcelona
Hola Jorge

Pues la verdad que no he visto ningún caracol comerla.
He ido aspirado con la pipeta algunos mechones del alga rojiza.
Mirando a primera hora de la mañana parece que va a menos. También si dejo la habitación a oscuras totalmente por la noche y subo la persiana tras encender la iluminación, creo que me ayuda a disminuir las algas. Pero en cambio tengo el ventilador toda la noche a piñon, pues me sube la temperatura un poco mas 26ºC. En la última semana la temperatura me ha oscilado entre 25,1ºC y 26,9ºC.

Respecto a los parámetros que medí ayer son los siguientes:

Salinidad : 1,025
Temperatura : 25,2 ºC
Redox : 247
PH : 8,08
KH : 7 Salifert
NO3 : 16 Red Sea
PO4: 0 Hanna
Mg : 1440 Salifert
Ca : 400 Salifert
K : 450 Salifert

El Kh me va bajando. No sé si será alguna alga porque tengo 6 corales, que la mitad están mas muertos que vivos, y no creo que el consumo sea por ellos. Hará un par de semanas que añadí Kh Buffer para subir el Kh, y me subió, pero creo que ayudó a que saliesen mas algas.
Lo que tengo claro es que no meto ningún coral mas hasta que soluciones el tema de las algas.

La verdad es que esto es un lio, porque por un lado ATOS bajos, acarrean dinos y los fosfatos alimentan la cyano. O eso creo.

Yo creo que el ciclado lo hice mal, porque no me salió ni una alga, ni vi nitritos, ni na. Creo que eché poca comida. Al meter animales creo que empecé el ciclado.

Bacterias hace tiempo que no le pongo al acuario, viendo que me bajaron los ATOS.
Al skimmer le voy subiendo poco a poco el punto, pues me sigue espumando en seco y creo que debo de hacer que espume en humedo para bajar los nitratos que me están subiendo. Pero voy poco a poco, no vaya a ser que me vuelva a caer mucho el NO3.

Los cristales he empezado a limpiarlos. Ayer limpié un lateral, hoy limpiaré el otro y mañana el frontal.

Gracias por la ayuda.

Saludos
 
Arriba