El Reef de Little

24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
LittleBoy ha publicado un nuevo Acuario:

El Reef de Little

Pues por fin tengo el acuario, que es un Waterbox 100.3 cuyo volumen es de 271 l. mas 96 l. del sump.
La arena voy a poner la Caribsea Arag-Alive Special Grade Reef Sand (1-2 mm), unos 19 Kg
La roca será la CARIBSEA Life Rock original, unos 36 Kg.
La sal voy a utilizar inicialmente la Sea Salt de Aquaforest. En un principio será para el ciclado, mas adelante ya veremos.
Para hacer la mezcla de la sal utilizare una bomba de movimiento Jebao SLW-10. También la puedo utilizar de apoyo para el movimiento de la urna.
Esto es lo que tengo hasta ahora.

Y tengo encargado:
-Un skimmer Nyos 160.
-Como bomba para relleno la Tunze Osmolator Nano
-Bomba de subida la Ecotech Vectra S2

Me queda pendiente la iluminación, que no tengo mucha prisa. Las bombas de recirculación que tengo dudas. Y lo que seguro que pillaré será el Profilux cuando me de permiso la tarjeta de crédito.

Las fotos son mas bien malas, pero como vais a pedir fotos os dejo estas de momento.

Vista general, a ver si cojo otra cámara y puedo hacer la foto mejor, porque estoy muy cerca del acuario
Ver el archivos adjunto 189159


Sump, tengo que colocar iluminación

Ver el archivos adjunto 189158

Para leer más datos sobre el mismo presiona aquí...
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Actualizo un poco.
He montado las tuberias y he llenado la zona de retorno con agua destilada para ver si me fugan. De momento OK
De momento el Skimmer y la bomba de subida hasta principios de Septiembre no los tendré.

El equipo de osmosis que tengo es de 5 etapas, la última no es remineralizadora, sino que es otro filtro de carbón, pero los TDS me salen entre 50 y 60. La del grifo entre 570 y 600.
En el agua de osmosis los nitratos están a 0, y el fosfato a 0,177 medido con HANNA con los sobres del 706 en el medidor 736. ¿Puedo utilizar ese agua para iniciar el ciclado o me espero a meter un filtro de resina mixta?

Otra duda que tengo, es si llenar el acuario con agua del grifo por si hubiese algún problema o me espero a tener el agua mezclada con la sal y llenarlo directamente.

Saludos

IMG-5479.JPG IMG-5480.JPG
 
14 Mar 2006
6.468
ESPAÑA
Provincia
CADIZ
Actualizo un poco.
He montado las tuberias y he llenado la zona de retorno con agua destilada para ver si me fugan. De momento OK
De momento el Skimmer y la bomba de subida hasta principios de Septiembre no los tendré.

El equipo de osmosis que tengo es de 5 etapas, la última no es remineralizadora, sino que es otro filtro de carbón, pero los TDS me salen entre 50 y 60. La del grifo entre 570 y 600.
En el agua de osmosis los nitratos están a 0, y el fosfato a 0,177 medido con HANNA con los sobres del 706 en el medidor 736. ¿Puedo utilizar ese agua para iniciar el ciclado o me espero a meter un filtro de resina mixta?

Otra duda que tengo, es si llenar el acuario con agua del grifo por si hubiese algún problema o me espero a tener el agua mezclada con la sal y llenarlo directamente.

Saludos

Ver el archivos adjunto 189533 Ver el archivos adjunto 189532
Esa osmosis no está funcionando bien, 50 tds es que algo tienes que renovar, y si no tendrás que comprar las resinas al menos.
Espérate a solucionar el problema , eso es una burrada de po4.
 
7 Nov 2016
86
Barcelona
Provincia
Barcelona
A mi em barcelona me entra el agua a 550 de Tds. Sin resinas mixtas sale a 45 y con a 0. Aqui hay que usar las resinas si o si
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Gracias por las repuestas Rafa y Felix.

A ver si mañana pido las resinas.
Cuando las tenga puestas a ver como me sale el agua, y lo siguiente sería cambiar la membrana si el resultado con las resinas no es satisfactorio.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Pues me llegaron las resinas, y tras sacar unos pocos litros el TDS a 0.

Ahora voy recolectando agua y la semana que viene ya empezaré a llenar de agua el acuario. Como no podré llenar el acuario de un tirón, mi idea es llenar hasta donde pueda y poner la bomba de movimiento, para no dejar el agua estancada.

También tengo la pelea de la distribución de las rocas. Os adjunto imágenes de los que tengo hecho, no se si es definitivo pero van por ahí los tiros. Adjunto unas imágenes visto desde arriba, desde el frente y un lateral. Espero vuestras opiniones por si no veis algo bien.
Cuando tenga claro la distribución a pelearme para pegar las rocas, que en los videos se ve muy fácil.
Mi idea es pegar la base de la montaña de rocas, y luego pegar la parte superior para que no sea todo una pieza.

Saludos


Captura de pantalla 2020-08-26 a las 21.59.56.jpg IMG-5508.JPG IMG-5507.JPG
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Gracias Jorge

Si el atolón de la derecha se ve demasiado cargado. Voy a darle una vuelta. Creo que lo giraré y haré una V.
El de la izquierda me gusta más la vista desde atrás. Miraré de ponerlo al revés.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Actualizo

Modifique un poco la distribución de las rocas y tras meter la arena empecé la pelea con el Stone Fix para pegarlas.
La primera que pego bien, unas 3 o 4 cucharaditas de cemento en el recipiente (culo de botella de agua) y voy añadiendo agua hasta obtener una masa espesa.
En la segunda roca ya cometo el error de no limpiar ni el recipiente, ni la cucharita. Tras un segundo intento la pego con éxito y me vengo arriba.
Esta vez meto el agua antes que los polvos, y claro meto mucha agua, lo que implica que a añadir cucharitas de polvos. Tras 20.000 cucharaditas logró el espesor que me gusta, y me digo "con esta cantidad pego 3 rocas". Una mierda pa mi, porque pego la primera roca y cuando voy a coger mas mezcla se había hecho otra roca la mezcla.
Con lo que sigo poco a poco, 3 cucharaditas de polvo cojo un vaso mas pequeño y añado agua poco a poco. Tras hacerlo de este modo consigo pegarlas bien. Hubo un par que tuve que repetir porque se me partió ya que había mas mezcla sobre la roca que en la propia unión. O sea, que también puse mezcla en 2 puntos de la roca para asegurar.
Dejo foto del material empleado para la mezcla para que sirva de ayuda. El vaso lo llenaba casi hasta la raya y me servia para 2 veces. El culo de la botella buscaros algo que sea liso, pues con relieve te llevas alguna que otra salpicadura. Y va muy bien que sea de un plástico que puedas apretar para hacer saltar la mezcla y limpiarlo bien.

En la distribución de las rocas hice al final una V y deje una roca solitaria en la parte posterior, pegando atrás.
En el atolón de la izquierda estoy pensando en poner una roca mas de altura. Y la roca posterior como la veis pegada a la parte de atrás. Que opináis?.
Dejo un par de fotos visto frontalmente y desde arriba.

De momento estoy haciendo un preciclado. Pues solo he llenado la urna y voy moviendo el agua con esa bomba que es insuficiente.
Estoy esperando que me llegue el skimmer la bomba de subida, 2 calentadores, la bomba de relleno. Y tengo que encargar 2 bombas de recirculación.

Saludos


IMG-5540.JPG IMG-5537.JPG IMG-5539.jpg
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Por fin me ha llegado el skimmer, los calentadores y la bomba de subida. Estoy esperando la bomba de relleno y las de recirculación.

Problemilla para conectar la bomba de subida. Me encuentro que la bomba viene sin nada para acoplar la manguera de subida. En la pagina de ecotech viene como accesorio unas espigas para la salida y una rejilla para la entrada de la bomba. Pero he mirado en varias tiendas de españa y no veo que las vendan. Supongo que en Leroy Merlin habrá algo parecido o para hacer algún montaje.
Los que tengáis este tipo de bomba, ¿como lo habéis solucionado?.

Gracias
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Ayer rebuscando por internet encontré el kit con las espigas para la manguera y la rejilla. Ya lo he pedido, y me llegará la semana que viene.

Por otro lado me han sobrado 4 o 5 rocas que quiero colocar en el sump. Pero he leído que dependiendo si tienen poca o mucha corriente, se crian unas bacterias u otras. Mi idea es colocar las rocas de modo que tenga 2 o 3 en zona de mucha corriente, y el resto de rocas en zona con poca corriente, para así tener de los 2 tipos de bacterias.

Mi idea es poner rocas en el paso del agua del segundo calcetín a la zona del skimer (entiendo que zona con mas corriente), y en la parte trasera izquierda del skimer, que está mas alejado del paso de agua a la zona de la bomba de retorno.

IMG-5617.JPG IMG-5618.JPG
Sería correcta está disposición?

Adjunto fotos de la zona del sump. En la zona de paso del skimmer a la bomba de retorno hay un filtro blanco poco poroso, que supongo que es para que no le entre porqueria a la bomba. Lo quito o lo dejo de mientras que hago el ciclado y no tenga unos parámetros para poder decidir.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Pues tras conseguir el kit para conectar la bomba Vectra a la manguera de subida, hoy ya he acabado de llenar de agua el acuario, pues solo tenia llena la urna con una pequeña bomba de movimiento.
Al llenar del todo el acuario me he encontrado con unos problemillas que he solucionado.
El primero que donde se conecta la manguera de subida, hay un tapón por si se quiere conectar algo mas. Resulta que el tapón estaba flojo y me caía agua al sump. Al ir a apretar dicho tapón le he pegado un toquecito a la tubería de bajada principal, y me empezaba a gotear por ahí, por suerte iba todo al sump. He mirado de apretarlo y no se puede mas. Recordé que cuando lo monte tenía que mirar de centrar la tubería bien con el agujero de la urna, pues es bastante grande el agujero y la tubería sino queda centrada, puede que no haga junta la torica que lleva. He movido un pelo la tubería y no he visto que gotee mas.
Luego ha venido la pelea para ajustar la bomba y la bajada para que no haga ruido. Lo he hecho pero con una velocidad baja para ver como iba el sistema.
Por la tarde, he calibrado la bomba a mi sistema para decirle la velocidad mínima y máxima a la que quiero que trabaje. Ha sido al segundo intento, tras ver el video de ecotech, pues con la explicación del movil no me enteraba. Tras esto, pues ya a ajustar la bomba al caudal que quiero, con la consiguiente pelea con la llave de la bajada.
Mi sistema tiene una tubería de subida y dos de bajada, la principal y la de emergencia. Y ahora estoy intentando dejarlo estabilizado, pues hace media hora había quedado tapada de agua la bajada principal y el nivel a unos 3 cm. de la de emergencia; pero he ido hace 5 minutos y había subido cayendo por la de emergencia. Le he abierto un pelo la llave, a ver dentro de un rato como está.

Mañana a recoger cables que quede mas curioso el sump.

Adjunto una foto del kit de la bomba de subida, por si alguien se encuentra con el problema, por que solo lo vi en una web de una tienda. Luego le mande un correo donde la compre, y me dijo que no lo tenía, que hablaría con el distribuidor. Con lo que cobra la marca por la bomba ya podía llevarlo. En cambio con las de movimiento llevan suplementos para 3 gruesos diferentes de cristal.

Captura de pantalla 2020-10-17 a las 20.10.41.png
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Actualizo un poco.
Sigo con el ajuste del nivel en el rebosadero, pero creo que ya lo tengo como quiero, que es que no llegue a caer el agua por la bajada de emergencia. El relleno no lo tengo fijo puesto, ya que me metí demasiada agua y el nivel estaba unos 3 cm por encima del nivel correcto para el skimer. Ahora que ha bajado el nivel de agua en el rebosadero veo que en la zona de la bomba de subida el nivel de agua está muy bajo, pero en la zona del skimer está bien. Esto me ha hecho pensar que el nivel en la zona de retorno también influye en el nivel en el rebosadero, pues me había bajado el nivel en el rebosadero. He añadido agua, y al subir el nivel en la zona de la bomba, me ha subido también en el rebosadero. Seguiremos observando.

Ahora tengo una pelea con el skimer, un Nyos 160. Lo he puesto sin la copa y me salía el agua por arriba, he jugado con la rueda del abrir/cerrar, y primero le he dado a cerrar y no paraba de salir el agua por arriba, por lo que le he dado a abrir y tras un montón de vueltas me ha dejado de desbordar. Luego he abierto el aire y me ha empezado a hacer espuma, pero me salen burbujitas por el aire, y salpica un poco, también de vez en cuando hace como una suelta de aire, como si se pegase un peo. También noto que hace bastante ruido y se comenta que es bastante silencioso. De momento lo he parado, a ver si investigo como hacerlo funcionar correctamente, o si bien alguien del foro me puede asesorar. Gracias
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Bueno, pues estamos en la tercera semana de ciclado en serio. Pues aunque llene la urna a principios de septiembre, solo tenía una pequeña bomba de movimiento.

La vibración del skimer se ha quitado, lo desmonte y vi que estaban flojos 2 de los tornillos que sujetan la bomba, tras montarla ya disminuyo el ruido, y creo que al pasar el tiempo y llevar mas dias funcionado el ruido ha disminuido, aunque se nota ruido, pero supongo que es el ruido del agua (es el primer skimer que veo funcionar). Lo que hace ruido de verdad es la bomba de relleno, menos mas que es solo unos segundos cuando entra en funcionamiento.
El skimmer lo tengo sin la copa y he intentado que suba mas la espuma, cerrando mas el aire, porque estaba por un poco mas de la mitad. Pero le di mas vueltas de la cuenta, y aunque en un principio había subido un poco el nivel, al dia siguiente desbordaba y me salpico agua fuera. O sea que, POCO A POCO; ahora he bajado el nivel y cada 2 días iré cerrando la salida del agua media vuelta. Si nos venimos arriba, la cagamos.

La luz empece la semana pasada con 2 horas diarias, esta semana son 3 horas. He puesto provisional una pantalla de dulce con 2 tubos de 39W, un Coral Plus y un Blue Plus. De momento no tengo claro que iluminación poner.

Parametros del agua:

Temperatura : 28 ºC
Salinidad 1020
NH3 : 0 Test de Sera caducado
KH : 6 Salifert
NO2 : 0,05 Test de JBL
NO3 : 2 Test de Red Sea

Los valores de amoniaco, nitrito, nitratos, no me varian. Le voy metiendo cada 2 semanas granulos de comida.
De Bacterias meti por gastarlas una de la casa Sera que tenia por casa, luego he metido BACTERYA, las 6 ampollas que eran para mis litros y ahora voy metiendo cada 10 dias una ampolla de NUTROBACT. Cuando se me acaben las ampollas le pondre el Stability. También tengo para mas adelante, BioDigest y Bioptim, pero las BioDigest con el nivel de Nitratos que tengo creo que no es recomendable.
No se si lo estoy haciendo bien, o no. Por favor decirme algo.

Cuando entre en la sexta semana, iré bajando la temperatura hasta los 25ºC y subiré la salinidad a 1025.
Para meter copepodos, rotifieros o los bichos que sean. Mas el fitoplancton.

Este finde pasado logre configurar las bomba MP40 como maestra y esclava, y las tengo todo el dia en el modo Laguna a un 30%, que me sale que me mueve 9260 litros cada una. El acuario es de 270 litros, que quitando la roca y la arena se habrá quedado en unos 220 litros netos. No se si es mucho movimiento.

Espero que me digais si la voy cagando mucho, o voy mas o menos bien.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Pues acabamos de empezar la sexta semana de ciclado, no hay mucha novedad.

Hará 2 semanas, viendo que no hay mucha variación de como va la cosa. Le metí una pastilla de comida de vacaciones del dulce a ver si subían los nitratos y se veía algo en el acuario. Tras esto vi que el skimmer le dio por trabajar un poquito, 2 días como mucho. A los 2 días de echar la pastilla volví a medir parámetros dándome lo siguiente:

Temperatura : 28ºC
NH3 : 0 (Sera)
NO2 : 0,05 (JBL)
NO3 : >4 (Red Sea), 10 (Sera).

Si hacer nada más, aparte de subir el foto periodo de una hora semanal, volví a medir el sábado dando los siguientes valores:

Temperatura : 28ºC
NH3 : 0 (Sera)
NO2 : 0,025 (JBL)
NO3 : >4 (Red Sea)

Los nitritos han bajado, y el nitrato mas o menos igual. Quizás tenía que haber hecho otra medición para saber con más exactitud el valor, pero como no voy a meter nada no le doy mucha importancia. El próximo fin de semana miraré mejor los parámetros.

He añadido bacterias Stability de Seachem, que iré combinando con las Nutrobact.

Ayer baje la temperatura un grado, el miércoles volveré a bajar otro, y el finde lo dejare a 25ºC.
He parado el relleno automático y voy a ir añadiendo agua con sal manualmente hasta llega a 1.025.

Aprovechando el black friday, me pille el Megaset del Profilux, una bomba de limpieza/cambio de agua.
Hace poco leí por el foro gente buscaba una bomba de este tipo o parecida, dejo el link. Yo vi hace tiempo que la pillo el compañero Reefrugab, y me apunte el link. Y pensar que yo tenia antes una parecida de pilas y la tire.
https://es.aliexpress.com/item/32973865942.html?spm=a2g0s.9042311.0.0.4d4363c0p2TfPr

También me he pillado una pantalla Giesemann Stellar y dos Radión XR15 Pro. Quería esperar a ver si sacaban la Giesemann Aurora V8 que lleva 6 tubos y tres leds, pero veo que se retrasa un montón. Además creo que por anchura iba a ser demasiado ancha para mi acuario. Y no he querido esperar mas y he aprovechado la oferta de las Radion.
Ha llegado papa Noel y los Reyes con anticipación.

Saludos

Dentro de 10 días voy a ver si meto copepodos, rotiferos y fitoplancton y esperaré 4 o 6 semanas mas hasta meter vida.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Actualizo

El fin de semana medí parámetros dándome lo siguiente:

Temperatura : 25,5ºC
Salinidad: 1024
NH3 : 0 (Sera)
NO2 : < 0,01 (JBL)
NO3 : 16 (Red Sea).
KH : 8,5 Salifert

Tengo un calcetín con perlón, que lo cambié. Estoy pensando en quitar el calcetín a ver si me bajan los nitratos.

La iluminación que tengo con 2 fluorescentes ya la tengo en un ciclo de 8 horas. Estoy esperado la pantalla Giesemann Stellar, para montarla junto con las 2 Radion XR15 Pro.

He metido copepodos, rotiferos y fitoplancton.

No se si meter ya algo de equipo de limpieza, porque algas no he tenido (ni ganas de tener), pero el equipo de limpieza tendrá que comer algo. Tengo ganas de meter algún bicho que se vea a simple vista, que solo ver agua se hace largo.
Que opinais ¿meto ya caracoles y una gamba? Y si los meto ¿que les doy para comer?

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Vuelvo a actualizar que ha habido novedades.

Empezamos por los parámetros:

Temperatura : 25ºC
Conductividad: 33 PSU
PH : 8,12
Redox : 231
NH3 : 0 (Sera)
NO2 : < 0,01 (JBL)
NO3 : 24 (Red Sea).
KH : 6,9 (Salifert)
PO4 : 0 Hanna

Los valores de Temperatura, Conductividad, PH y Redox, son los medidos por el Profilux, que es una de las novedades.
Lo de la conductividad no tengo muy claro la correspondencia con la salinidad. En el saco de las sales de Aquaforest me salen que 33 ppt son 1025 de salinidad. Lo que no se si 33 ppt de salinidad es lo mismo que los 33 PSU que marca el Profilux. Si alguien me lo pudiese aclarar, porque tengo un lio hecho con las conversiones.

Otro error que cometí anteriormente es al medir el KH con Salifert. Pues tome la misma posición del embolo de la jeringa, y por lo que he entendido ahora, primero se mide con la parte posterior del embolo y al final con la parte anterior del embolo.

Pues dentro de las novedades, aparte del Profilux, ya monte la iluminación. Se trata de una pantalla Giesemann Stellar de 4x39W que sujetan 2 Radion XR15 G5 Pro. De momento solo tengo los 2 tubos con los que hice el ciclado y estoy a la espera de recibir los otros 2 que tengo encargados.
El ciclo de luz de las Radion he cogido el que viene de LPS/Blandos y empieza a las 10 de la mañana; a las 11 se enciende una pareja de tubos, a las 12 se enciende la otra pareja de tubos, a las 19 se apaga la primera pareja de tubos y a las 20 la segunda, momento que empieza a descender la iluminación de las Radion. Resumiendo las Radion 1 hora de subida y otra de bajada de luz, 9 horas a tope y los fluorescentes 8 horas cada pareja con un decalaje de una hora. El porcentaje de las Radion los he dejado al 40%, que es como viene, pues no tengo nada.
Las altura de la pantalla la tengo a 20 cm. del nivel del agua. No se si bajarla un poco mas, pero es la altura para las Radion.

Sigo sin tener algas (crucemos los dedos). Ayer hice un cambio de agua de 32 litros a ver si bajan los nitratos. Mañana los volveré a medir.

Voy añadiendo fitoplancton, aunque de la supuesta fauna que metí (copepodos y rotiferos) yo no veo moverse nada.

De momento no he metido equipo de limpieza, porque no hay nada que limpiar. En la tienda que voy me dijeron que metiera directamente los peces si no tenía algas.
Si no hay ninguna novedad respecto algas, pues a finales de esta semana o la que viene pillaré la típica pareja de ocellaris. Y esperaré mínimo un par de semanas para ver como evoluciona el acuario antes de meter nada mas.
Para meter corales esperare a tener algo de fosfato, y bajar mas los nitratos.

Saludos
 
14 Mar 2006
6.468
ESPAÑA
Provincia
CADIZ
Vuelvo a actualizar que ha habido novedades.

Empezamos por los parámetros:

Temperatura : 25ºC
Conductividad: 33 PSU
PH : 8,12
Redox : 231
NH3 : 0 (Sera)
NO2 : < 0,01 (JBL)
NO3 : 24 (Red Sea).
KH : 6,9 (Salifert)
PO4 : 0 Hanna

Los valores de Temperatura, Conductividad, PH y Redox, son los medidos por el Profilux, que es una de las novedades.
Lo de la conductividad no tengo muy claro la correspondencia con la salinidad. En el saco de las sales de Aquaforest me salen que 33 ppt son 1025 de salinidad. Lo que no se si 33 ppt de salinidad es lo mismo que los 33 PSU que marca el Profilux. Si alguien me lo pudiese aclarar, porque tengo un lio hecho con las conversiones.

Otro error que cometí anteriormente es al medir el KH con Salifert. Pues tome la misma posición del embolo de la jeringa, y por lo que he entendido ahora, primero se mide con la parte posterior del embolo y al final con la parte anterior del embolo.

Pues dentro de las novedades, aparte del Profilux, ya monte la iluminación. Se trata de una pantalla Giesemann Stellar de 4x39W que sujetan 2 Radion XR15 G5 Pro. De momento solo tengo los 2 tubos con los que hice el ciclado y estoy a la espera de recibir los otros 2 que tengo encargados.
El ciclo de luz de las Radion he cogido el que viene de LPS/Blandos y empieza a las 10 de la mañana; a las 11 se enciende una pareja de tubos, a las 12 se enciende la otra pareja de tubos, a las 19 se apaga la primera pareja de tubos y a las 20 la segunda, momento que empieza a descender la iluminación de las Radion. Resumiendo las Radion 1 hora de subida y otra de bajada de luz, 9 horas a tope y los fluorescentes 8 horas cada pareja con un decalaje de una hora. El porcentaje de las Radion los he dejado al 40%, que es como viene, pues no tengo nada.
Las altura de la pantalla la tengo a 20 cm. del nivel del agua. No se si bajarla un poco mas, pero es la altura para las Radion.

Sigo sin tener algas (crucemos los dedos). Ayer hice un cambio de agua de 32 litros a ver si bajan los nitratos. Mañana los volveré a medir.

Voy añadiendo fitoplancton, aunque de la supuesta fauna que metí (copepodos y rotiferos) yo no veo moverse nada.

De momento no he metido equipo de limpieza, porque no hay nada que limpiar. En la tienda que voy me dijeron que metiera directamente los peces si no tenía algas.
Si no hay ninguna novedad respecto algas, pues a finales de esta semana o la que viene pillaré la típica pareja de ocellaris. Y esperaré mínimo un par de semanas para ver como evoluciona el acuario antes de meter nada mas.
Para meter corales esperare a tener algo de fosfato, y bajar mas los nitratos.

Saludos
No se a qué te refieres con lo de salifert, pero se mide siempre igual.
En este caso la medida correcta es 0.47 y esa misma parte del émbolo es la que se pone en la marca 1.0
 

Archivos adjuntos

  • Screenshot_2021-01-04-15-44-08-359_com.google.android.googlequicksearchbox.jpg
    Screenshot_2021-01-04-15-44-08-359_com.google.android.googlequicksearchbox.jpg
    21,5 KB · Visitas: 204
Arriba