Sección patrocinada
por : 

El Reef de Little

  1. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    LittleBoy ha publicado un nuevo Acuario:

    El Reef de Little

    Para leer más datos sobre el mismo presiona aquí...
     
  2. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Actualizo un poco.
    He montado las tuberias y he llenado la zona de retorno con agua destilada para ver si me fugan. De momento OK
    De momento el Skimmer y la bomba de subida hasta principios de Septiembre no los tendré.

    El equipo de osmosis que tengo es de 5 etapas, la última no es remineralizadora, sino que es otro filtro de carbón, pero los TDS me salen entre 50 y 60. La del grifo entre 570 y 600.
    En el agua de osmosis los nitratos están a 0, y el fosfato a 0,177 medido con HANNA con los sobres del 706 en el medidor 736. ¿Puedo utilizar ese agua para iniciar el ciclado o me espero a meter un filtro de resina mixta?

    Otra duda que tengo, es si llenar el acuario con agua del grifo por si hubiese algún problema o me espero a tener el agua mezclada con la sal y llenarlo directamente.

    Saludos

    IMG-5479.JPG IMG-5480.JPG
     
    A Jorge Navarro Rios le gusta esto.
  3. Rafacadiz

    Rafacadiz

    Mensajes:
    4.903
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Esa osmosis no está funcionando bien, 50 tds es que algo tienes que renovar, y si no tendrás que comprar las resinas al menos.
    Espérate a solucionar el problema , eso es una burrada de po4.
     
  4. Felix bcn

    Felix bcn

    Mensajes:
    53
    Registrado:
    7 Nov 2016
    Ubicación:
    Barcelona
    A mi em barcelona me entra el agua a 550 de Tds. Sin resinas mixtas sale a 45 y con a 0. Aqui hay que usar las resinas si o si
     
  5. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Gracias por las repuestas Rafa y Felix.

    A ver si mañana pido las resinas.
    Cuando las tenga puestas a ver como me sale el agua, y lo siguiente sería cambiar la membrana si el resultado con las resinas no es satisfactorio.

    Saludos
     
  6. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Pues me llegaron las resinas, y tras sacar unos pocos litros el TDS a 0.

    Ahora voy recolectando agua y la semana que viene ya empezaré a llenar de agua el acuario. Como no podré llenar el acuario de un tirón, mi idea es llenar hasta donde pueda y poner la bomba de movimiento, para no dejar el agua estancada.

    También tengo la pelea de la distribución de las rocas. Os adjunto imágenes de los que tengo hecho, no se si es definitivo pero van por ahí los tiros. Adjunto unas imágenes visto desde arriba, desde el frente y un lateral. Espero vuestras opiniones por si no veis algo bien.
    Cuando tenga claro la distribución a pelearme para pegar las rocas, que en los videos se ve muy fácil.
    Mi idea es pegar la base de la montaña de rocas, y luego pegar la parte superior para que no sea todo una pieza.

    Saludos


    Captura de pantalla 2020-08-26 a las 21.59.56.jpg IMG-5508.JPG IMG-5507.JPG
     
    A Jorge Navarro Rios le gusta esto.
  7. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.210
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Lo de la bomba es lo suyo, que se estabilicce el co2 en el agua.
    El scaping me gusta pero esta muy amontonada la roca en el atolon de la derecha
     
    A LittleBoy le gusta esto.
  8. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Gracias Jorge

    Si el atolón de la derecha se ve demasiado cargado. Voy a darle una vuelta. Creo que lo giraré y haré una V.
    El de la izquierda me gusta más la vista desde atrás. Miraré de ponerlo al revés.

    Saludos
     
  9. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Actualizo

    Modifique un poco la distribución de las rocas y tras meter la arena empecé la pelea con el Stone Fix para pegarlas.
    La primera que pego bien, unas 3 o 4 cucharaditas de cemento en el recipiente (culo de botella de agua) y voy añadiendo agua hasta obtener una masa espesa.
    En la segunda roca ya cometo el error de no limpiar ni el recipiente, ni la cucharita. Tras un segundo intento la pego con éxito y me vengo arriba.
    Esta vez meto el agua antes que los polvos, y claro meto mucha agua, lo que implica que a añadir cucharitas de polvos. Tras 20.000 cucharaditas logró el espesor que me gusta, y me digo "con esta cantidad pego 3 rocas". Una mierda pa mi, porque pego la primera roca y cuando voy a coger mas mezcla se había hecho otra roca la mezcla.
    Con lo que sigo poco a poco, 3 cucharaditas de polvo cojo un vaso mas pequeño y añado agua poco a poco. Tras hacerlo de este modo consigo pegarlas bien. Hubo un par que tuve que repetir porque se me partió ya que había mas mezcla sobre la roca que en la propia unión. O sea, que también puse mezcla en 2 puntos de la roca para asegurar.
    Dejo foto del material empleado para la mezcla para que sirva de ayuda. El vaso lo llenaba casi hasta la raya y me servia para 2 veces. El culo de la botella buscaros algo que sea liso, pues con relieve te llevas alguna que otra salpicadura. Y va muy bien que sea de un plástico que puedas apretar para hacer saltar la mezcla y limpiarlo bien.

    En la distribución de las rocas hice al final una V y deje una roca solitaria en la parte posterior, pegando atrás.
    En el atolón de la izquierda estoy pensando en poner una roca mas de altura. Y la roca posterior como la veis pegada a la parte de atrás. Que opináis?.
    Dejo un par de fotos visto frontalmente y desde arriba.

    De momento estoy haciendo un preciclado. Pues solo he llenado la urna y voy moviendo el agua con esa bomba que es insuficiente.
    Estoy esperando que me llegue el skimmer la bomba de subida, 2 calentadores, la bomba de relleno. Y tengo que encargar 2 bombas de recirculación.

    Saludos


    IMG-5540.JPG IMG-5537.JPG IMG-5539.jpg
     
  10. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Por fin me ha llegado el skimmer, los calentadores y la bomba de subida. Estoy esperando la bomba de relleno y las de recirculación.

    Problemilla para conectar la bomba de subida. Me encuentro que la bomba viene sin nada para acoplar la manguera de subida. En la pagina de ecotech viene como accesorio unas espigas para la salida y una rejilla para la entrada de la bomba. Pero he mirado en varias tiendas de españa y no veo que las vendan. Supongo que en Leroy Merlin habrá algo parecido o para hacer algún montaje.
    Los que tengáis este tipo de bomba, ¿como lo habéis solucionado?.

    Gracias
     
  11. franklinreinoza

    franklinreinoza

    Mensajes:
    49
    Registrado:
    4 Ene 2020
    Ubicación:
    Hückelhoven
    Una pregunta, por casualidad tienes un canal de youtube?
     
  12. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    No
     
  13. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Ayer rebuscando por internet encontré el kit con las espigas para la manguera y la rejilla. Ya lo he pedido, y me llegará la semana que viene.

    Por otro lado me han sobrado 4 o 5 rocas que quiero colocar en el sump. Pero he leído que dependiendo si tienen poca o mucha corriente, se crian unas bacterias u otras. Mi idea es colocar las rocas de modo que tenga 2 o 3 en zona de mucha corriente, y el resto de rocas en zona con poca corriente, para así tener de los 2 tipos de bacterias.

    Mi idea es poner rocas en el paso del agua del segundo calcetín a la zona del skimer (entiendo que zona con mas corriente), y en la parte trasera izquierda del skimer, que está mas alejado del paso de agua a la zona de la bomba de retorno.

    IMG-5617.JPG IMG-5618.JPG
    Sería correcta está disposición?

    Adjunto fotos de la zona del sump. En la zona de paso del skimmer a la bomba de retorno hay un filtro blanco poco poroso, que supongo que es para que no le entre porqueria a la bomba. Lo quito o lo dejo de mientras que hago el ciclado y no tenga unos parámetros para poder decidir.

    Saludos
     
  14. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Pues tras conseguir el kit para conectar la bomba Vectra a la manguera de subida, hoy ya he acabado de llenar de agua el acuario, pues solo tenia llena la urna con una pequeña bomba de movimiento.
    Al llenar del todo el acuario me he encontrado con unos problemillas que he solucionado.
    El primero que donde se conecta la manguera de subida, hay un tapón por si se quiere conectar algo mas. Resulta que el tapón estaba flojo y me caía agua al sump. Al ir a apretar dicho tapón le he pegado un toquecito a la tubería de bajada principal, y me empezaba a gotear por ahí, por suerte iba todo al sump. He mirado de apretarlo y no se puede mas. Recordé que cuando lo monte tenía que mirar de centrar la tubería bien con el agujero de la urna, pues es bastante grande el agujero y la tubería sino queda centrada, puede que no haga junta la torica que lleva. He movido un pelo la tubería y no he visto que gotee mas.
    Luego ha venido la pelea para ajustar la bomba y la bajada para que no haga ruido. Lo he hecho pero con una velocidad baja para ver como iba el sistema.
    Por la tarde, he calibrado la bomba a mi sistema para decirle la velocidad mínima y máxima a la que quiero que trabaje. Ha sido al segundo intento, tras ver el video de ecotech, pues con la explicación del movil no me enteraba. Tras esto, pues ya a ajustar la bomba al caudal que quiero, con la consiguiente pelea con la llave de la bajada.
    Mi sistema tiene una tubería de subida y dos de bajada, la principal y la de emergencia. Y ahora estoy intentando dejarlo estabilizado, pues hace media hora había quedado tapada de agua la bajada principal y el nivel a unos 3 cm. de la de emergencia; pero he ido hace 5 minutos y había subido cayendo por la de emergencia. Le he abierto un pelo la llave, a ver dentro de un rato como está.

    Mañana a recoger cables que quede mas curioso el sump.

    Adjunto una foto del kit de la bomba de subida, por si alguien se encuentra con el problema, por que solo lo vi en una web de una tienda. Luego le mande un correo donde la compre, y me dijo que no lo tenía, que hablaría con el distribuidor. Con lo que cobra la marca por la bomba ya podía llevarlo. En cambio con las de movimiento llevan suplementos para 3 gruesos diferentes de cristal.

    Captura de pantalla 2020-10-17 a las 20.10.41.png
     
  15. LittleBoy

    LittleBoy

    Mensajes:
    58
    Registrado:
    24 Dic 2019
    Ubicación:
    Sant Boi de Llobregat
    Actualizo un poco.
    Sigo con el ajuste del nivel en el rebosadero, pero creo que ya lo tengo como quiero, que es que no llegue a caer el agua por la bajada de emergencia. El relleno no lo tengo fijo puesto, ya que me metí demasiada agua y el nivel estaba unos 3 cm por encima del nivel correcto para el skimer. Ahora que ha bajado el nivel de agua en el rebosadero veo que en la zona de la bomba de subida el nivel de agua está muy bajo, pero en la zona del skimer está bien. Esto me ha hecho pensar que el nivel en la zona de retorno también influye en el nivel en el rebosadero, pues me había bajado el nivel en el rebosadero. He añadido agua, y al subir el nivel en la zona de la bomba, me ha subido también en el rebosadero. Seguiremos observando.

    Ahora tengo una pelea con el skimer, un Nyos 160. Lo he puesto sin la copa y me salía el agua por arriba, he jugado con la rueda del abrir/cerrar, y primero le he dado a cerrar y no paraba de salir el agua por arriba, por lo que le he dado a abrir y tras un montón de vueltas me ha dejado de desbordar. Luego he abierto el aire y me ha empezado a hacer espuma, pero me salen burbujitas por el aire, y salpica un poco, también de vez en cuando hace como una suelta de aire, como si se pegase un peo. También noto que hace bastante ruido y se comenta que es bastante silencioso. De momento lo he parado, a ver si investigo como hacerlo funcionar correctamente, o si bien alguien del foro me puede asesorar. Gracias