El Reef de Little

18 Abr 2015
1.392
Cabo de Palos
Provincia
Murcia
Si estan bien. Sobre ese precio puedes ya ver algo. Lo complicado es elegir bien a camara porque los soporte para el movil son desesperantes
Amscope son muy majos pero ese lo veo caro. Yo pillé el mio en una oferta y por ese precio compre este
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Jorge pillé el modelo AmScope B120C, no lleva cámara, por 221€. Vi después tu contestación. Gracias.
La cámara se puede pillar por separado. Hay una opción con la cámara que es pillar la "diapositiva" para efectuar las medidas, pero no esta disponible. Solo esta disponible la cámara solamente en varios modelos, que varía la definición.
Y también hay un accesorio para acoplar el cuerpo de la reflex.

De momento a esperar que llegue el microscopio, y ya veremos con el móvil como se ve.

Y volviendo al tema del acuario. Hice una segunda medida de NO3 el domingo y me salía a entre 0,75 y 1. Los Zoanthus llevan 3 o 4 días que no abren todos los polipos. No se si será por la bajada del NO3.

He puesto una bomba Jebao SLW 10 (la pequeña que utilizo para mezclar la sal) para darle un poco mas de movimiento a unas zonas de la roca a ver si se limpian de algas. Aunque creo que con las 2 Vortech, al 30 %, por encima de los 9000 l/h para un acuario de 270 l van sobradas.

Mañana volveré a medir parametros a ver como va la cosa.

Saludos
 
18 Abr 2015
1.392
Cabo de Palos
Provincia
Murcia
Realmente me costó algo mas caro. Yo estoy muy contento con amscope, no son profesionales pero por estos precios estan superbien.
Ahora la camara del movil ya me contaras, esas de ocular me parecen muy buena opcion pero para observacion es perfecto
 
14 Mar 2006
6.468
ESPAÑA
Provincia
CADIZ
Jorge pillé el modelo AmScope B120C, no lleva cámara, por 221€. Vi después tu contestación. Gracias.
La cámara se puede pillar por separado. Hay una opción con la cámara que es pillar la "diapositiva" para efectuar las medidas, pero no esta disponible. Solo esta disponible la cámara solamente en varios modelos, que varía la definición.
Y también hay un accesorio para acoplar el cuerpo de la reflex.

De momento a esperar que llegue el microscopio, y ya veremos con el móvil como se ve.

Y volviendo al tema del acuario. Hice una segunda medida de NO3 el domingo y me salía a entre 0,75 y 1. Los Zoanthus llevan 3 o 4 días que no abren todos los polipos. No se si será por la bajada del NO3.

He puesto una bomba Jebao SLW 10 (la pequeña que utilizo para mezclar la sal) para darle un poco mas de movimiento a unas zonas de la roca a ver si se limpian de algas. Aunque creo que con las 2 Vortech, al 30 %, por encima de los 9000 l/h para un acuario de 270 l van sobradas.

Mañana volveré a medir parametros a ver como va la cosa.

Saludos
Muy muy poco no3 compañero.
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Muy muy poco no3 compañero.
Hola Rafa

Muy poco NO3....es mucho comparado con la medición de esta mañana. Me ha dado 0,25.

Estos son los parámetros:

Salinidad : 1,0255
Temperatura : 25 ºC
Redox : 243
PH : 8,09
KH : 8 Salifert
NO3 : 0,25 Red Sea
PO4: 0 Hanna
Mg : 1470 Salifert
Ca : 420 Salifert
K : 460 Salifert

El PO4 me ha salido 0, y creo que en el anterior test me dio un resultado erróneo, pues me dio 0,091.
El NO3 hace un mes lo tenia entre 16 y 32 y no había manera de bajarlo. Y ahora casi lo tengo a 0.
A finales de mes le metí un viaje de copepodos y desde entonces voy añadiendo fitoplancton vivo por las mañanas, no se si esto habrá ayudado a bajar los ATOS, unido a que solo alimentaba a los peces una vez al día. Voy a ser mas generoso y voy a dar darles un poco mas de comer, vigilando los ATOS.

Saludos
 
14 Mar 2006
6.468
ESPAÑA
Provincia
CADIZ
Hola Rafa

Muy poco NO3....es mucho comparado con la medición de esta mañana. Me ha dado 0,25.

Estos son los parámetros:

Salinidad : 1,0255
Temperatura : 25 ºC
Redox : 243
PH : 8,09
KH : 8 Salifert
NO3 : 0,25 Red Sea
PO4: 0 Hanna
Mg : 1470 Salifert
Ca : 420 Salifert
K : 460 Salifert

El PO4 me ha salido 0, y creo que en el anterior test me dio un resultado erróneo, pues me dio 0,091.
El NO3 hace un mes lo tenia entre 16 y 32 y no había manera de bajarlo. Y ahora casi lo tengo a 0.
A finales de mes le metí un viaje de copepodos y desde entonces voy añadiendo fitoplancton vivo por las mañanas, no se si esto habrá ayudado a bajar los ATOS, unido a que solo alimentaba a los peces una vez al día. Voy a ser mas generoso y voy a dar darles un poco mas de comer, vigilando los ATOS.

Saludos
Lo tienes todo a cero...nada aconsejable.
Empieza a meter chicha
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Buenas

Ya me llegó el microscopio esta mañana.
Esta tarde he estado mirando y creo que son dinos.
IMG-6303.JPG
Luego he visto otra cosa alargada que no tengo ni idea que es.
IMG-6304.JPG

Quería subir un par de videos, pero no se.

Ya hace unos dias añadí copepodos y estoy añadiendo cada dia fitoplancton.
Luz que tengo que dejar solo azules?

Mañana volveré a medir los ATOS a ver como van.

Gracias de antemano.

Un saludo
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Hola

No puse cubreobjetos. Se mueven de un lado para otro, pero no giran sobré ellos.
Mirando el post de la “Guía de dinoflagelados”, creo que puede ser Amphidiniun.

Saludos
 
14 Mar 2006
6.468
ESPAÑA
Provincia
CADIZ
Hola

No puse cubreobjetos. Se mueven de un lado para otro, pero no giran sobré ellos.
Mirando el post de la “Guía de dinoflagelados”, creo que puede ser Amphidiniun.

Saludos
En cualquier caso la forma de atacarlos es la misma por eso te decía lo de nada aconsejable tener Atos al límite.

Alimenta bien
Skimmer sin copa
UV si tienes por la noche
Y compra copépodos bentónicos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Gracias Rafa por tus consejos.

Mirando las muestras al microscopio creo que tengo un poco de todo.
Tome una muestra de un hilacho de alga y hay no se movía nada.
IMG-6317.JPG

El viernes por la noche sifoné parte de la arena y aquí si que se mueven. En la primera foto se ve un "gusano transparente", ni idea que es y he visto varios. En la segunda se ve otro palito trasparente, que también he visto varios.
IMG-6319.JPG IMG-6323.JPG

Luego tome otra muestra del cristal y aquí hay poco movimiento.
IMG-6324.JPG IMG-6325.JPG

He empezado a alimentar más. Le alimento con seco por la mañana y medió cubito de congelado por la tarde. Solo tengo 2 payasitos y un Kauderni.
Los fosfatos han subido a 0,015 el viernes y hoy a 0,064. En cambio los nitratos los 2 días a 0. Hoy también he mirado nitritos, están a 0 (Salifert) y NH3 esta a 0 (SERA). ¿Puedo añadir KNO3 para subir nitratos?, viendo que con sobrealimentar no suben. Y ¿Puedo añadir bacterias?, o será contraproducente.
Le he quitado la copa al skimmer y le he abierto la salida de agua para que no desborde. No se, si así es correcto.
El UV está las 24 horas encendido.
He sifonado parte de la arena después de apagar las luces y luego he retornado el agua a la urna pasando por una malla con perlon. Esto lo voy a ir haciendo cada 2 días.
Tengo pendiente comprar copepodos y fito plancton.
También voy a dejar de limpiar los cristales, pues creo que es otra alga y he visto que le puede hacer la competencia a los dinos.

He cometido el error de meter un Kauderni, para tener la pareja y me ha durado un día. Me ha sabido fatal. Ya no meto mas nada hasta que vea que esto va mejor.
No se si es por como está el acuario, o que se ha aclimatado mal. ¿Tendría que poner carbón para filtrar?

Gracias de antemano por vuestra ayuda.

Saludos
 
18 Abr 2015
1.392
Cabo de Palos
Provincia
Murcia
Parece Amphidinium pero no quiere decir que lo sea. Yo no lo tengo tan claro porque me despista que no tenga un movimiento que llama la atencion y los dinoflagelados.
Ademas me recuerda a una muestra que pude fotografiar que tambien pensé que eran pero es que no tenian ninguna movilidad, 0. Por eso pienso que puede parecer pero puede que no sean dinoflagelados sino otra especie vegetal.
Si lo fueran yo no andaria metiendo comida porque si fueran dinos con la muerte de estos el subidon de fosfatos es importante y ademas le sumas mas carga organica que lleva a menos redox... copepodos bentonicos o ozono. Si lo combinas es la caña y ademas con un apagon de unos dias y uva 24 horas. Para mi la guerra sucia se deberia descartar y es lo primero que se hace.
Estas las que yo hice y llegue a la conclusion que no eran dinoflagelados. Movilidad 0
 

Archivos adjuntos

  • x1000 Joel muestra 1  A 2592 x 1944-0009.jpg
    x1000 Joel muestra 1 A 2592 x 1944-0009.jpg
    64,4 KB · Visitas: 35
  • x1000 Joel muestra 1  A 2592 x 1944-0010.jpg
    x1000 Joel muestra 1 A 2592 x 1944-0010.jpg
    111,7 KB · Visitas: 49
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Gracias Jorge.

Voy a encargar los copepodos. Pero mirando la adición de fitoplancton para plagas en Ocean Breeders ponen 20 ml/100L y en Power Aquaculture 1ml/L. La dosis para mi acuario serian 54 ml y 270 ml respectivamente. O hay alguna errata o varía mucho la concentración entre ambas marcas.

Voy a dejar de aditar los cubitos de congelado sin colar, para evitar que me pasen los PO4 de 0,1. Mi idea es mirar que tenga NO3 y PO4 sin pasarme, por lo que iré midiendo cada 2 días.

¿Pongo carbón por si sueltan toxinas?


Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Ya metí los copepodos y voy añadiendo fito.

Medí ATOS el martes y hoy jueves, dando 0 los dos días el NO3; y el PO4 dando 0,027 y 0,036 respectivamente. Mas o menos está controlado el PO4, pues según veo como está, cuelo el congelado o no. El problema son los NO3, tengo el skimer desbordando espuma en el sump y no suben.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Acabo de medir ATOS y parece que empiezan a subir. PO4 a 0,042 y NO3 a 0,25.

El congelado lo cuelo. Si veo que baja el PO4 por debajo de 0,03 lo echaré sin colar.
Tengo la fiesta de la espuma en el sump.
4C178598-8D48-473D-80D5-782847933808.jpeg
A ver en un par de días que vuelva a medir cómo van.

Saludos
 
24 Dic 2019
216
Sant Boi de Llobregat
Provincia
Barcelona
Buenas de nuevo

El NO3 va subiendo poco a poco, ahora mismo lo tengo a 2.
El PO4 va oscilando de 0 a 0,064.

Los valores actuales son:

Salinidad : 1,0245
Temperatura : 27,1 ºC
Redox : 236
PH : 8,19
KH : 7 Salifert
NO3 : 2 Red Sea
PO4: 0,030 Hanna
Mg : 1380 Salifert
Ca : 390 Salifert
K : 450 Salifert

Me ha bajado el resto de valores, pues no adito nada. Antes iba añadiendo un vaso de sal al agua de reposición (con su bomba de movimiento) para corregir la salinidad. Estoy por hacerlo para subir un poco los valores.
Los cristales están sucios pero no he querido limpiarlos por el tema de competencia entre algas.
La arena donde he podido sifonar está mas o menos limpia.
Sigo añadiendo fitoplancton por la mañanas antes de que se encienda la iluminación.

Mirando alga del cristal vi esto:
IMG-6405.JPG
¿Sabeis que puede ser?

Los pocos zoanthus que tengo hubo unos días cuando empezaron a subir los NO3 que empezaron a abrir, pero ahora apenas abre algún polipo. No se si es por haber bajado los valores o por la subida de temperatura en estas 2 semanas.
Estoy mirando ventiladores pero todavia no lo tengo muy claro. La habitación donde está le tengo abierta la ventana para que ventile. Por suerte no le da el sol.

Voy a limpiar la zona del sump, y le pondré la copa del skimmer con el desagüe abierto. Noto como sal por la paredes del mueble y cristales del sump y no me gusta.

Saludos
 
Arriba