Sección patrocinada
por : 

The New Ópera-Reef (Versión 5.0)

Tema en 'Mi Acuario' iniciado por Venezzo, 17 Dic 2008.

  1. Venezzo

    Venezzo Padawan Miembro Honorífico

    Mensajes:
    6.117
    Registrado:
    15 Jun 2008
    Ubicación:
    España
    Gracias chicos... La verdad ya me he cansado de probar cosas.
    Aunque la semana pasada me lié la manta y sifoné bien bien la cyano. Una semana después ha vuelto a salir, pero cada vez con menor fuerza:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    Seguiré informando... Igualmente, me ha llegado un regalillo para el acuario... :wbyim59[1
     
  2. joako

    joako

    Mensajes:
    301
    Registrado:
    4 Mar 2011
    Ubicación:
    España
    me alegro de que todo se valla solucionando,porque de verdad el acuario esta increible,falta que desaparezca la ciano y a meter palitos de colores jejejeje
    animoo
     
  3. Toni verd

    Toni verd

    Mensajes:
    764
    Registrado:
    26 Jun 2011
    Ubicación:
    España
    Hola venezzo probaste de cepillar las rocas con el cepillo ?? XDXDXDXDXDXD
     
  4. neodak

    neodak

    Mensajes:
    1.553
    Registrado:
    13 Ene 2011
    Ubicación:
    españa
    Eso parece ir mejor Alex. Y tiene aspecto oscura buen sintoma ,
     
  5. Jared

    Jared

    Mensajes:
    1.700
    Registrado:
    7 Jul 2011
    Ubicación:
    España
    Eso pinta muy bien,cuentanos algo mas de ese regalito que tiras la piedra y escondes la manoXD
    Saludos
     
  6. Jorgemarino

    Jorgemarino

    Mensajes:
    529
    Registrado:
    2 Sep 2011
    Ubicación:
    España
    Faltan palitoooos!!! pero aun asi esta bastante bonito!
     
  7. Venezzo

    Venezzo Padawan Miembro Honorífico

    Mensajes:
    6.117
    Registrado:
    15 Jun 2008
    Ubicación:
    España
    Gracias por los ánimos!!! Sé que faltan corales, pero de momento no quiero meter nada hasta que vaya mejorando...

    Por cierto!

    Porque crees que es buen síntoma? :me_pregun
     
  8. stone

    stone

    Mensajes:
    1.371
    Registrado:
    9 Nov 2011
    Ubicación:
    El Prat de Llobregat
    Como va esa lucha con la ciano Venezzo?
     
  9. snapy

    snapy

    Mensajes:
    419
    Registrado:
    8 Mar 2012
    Ubicación:
    España
    ¿Cómo va todo? enseñanos la progresión.

    Ánimo compañero.
     
  10. nelcadiz

    nelcadiz

    Mensajes:
    1.878
    Registrado:
    20 Feb 2008
    Ubicación:
    Cádiz (España)
    Tienes muchos peces y pocos corales...mala relación!!. esque sois unos ansias, del tirón os liais a meter peces grandes....
     
  11. Jared

    Jared

    Mensajes:
    1.700
    Registrado:
    7 Jul 2011
    Ubicación:
    España
    Como va el acuario? Nos tienes abandonadosXD
    Un abrazo
     
  12. Venezzo

    Venezzo Padawan Miembro Honorífico

    Mensajes:
    6.117
    Registrado:
    15 Jun 2008
    Ubicación:
    España
    Hola chicos. Disculpad el abandono!

    La verdad el acuario sigue igual de Cyano y yo lo dejo estar... Los corales blandos y LPS aguantan, los SPS no.
    Solo me centro en los peces, que están estupendos.

    Gracias!!!
     
  13. rubenanemona

    rubenanemona Miembro Honorífico

    Mensajes:
    5.681
    Registrado:
    2 Jun 2007
    Ubicación:
    españa
    Que parece el prestig jajajajajaj,que cabroncete soi jijiji,anda ponunas fotos de lapalancana esa que te de mi opinion.
     
  14. nelcadiz

    nelcadiz

    Mensajes:
    1.878
    Registrado:
    20 Feb 2008
    Ubicación:
    Cádiz (España)
    vene, si sigues alimentando y teniendo tantos pecea la ciano seguirá, porque generás muchos nutrientes y tienes pocos animales o vegetales que compitan con la ciano. Un error que se comete a menudo es meter peces antes que corales, y/o tener más peces que corales. Pon un refugio o mete más corales, alimenta una sola vez a los peces, que skimmer tienes?. Manten el acuario lo más estable posible en cuánto a temp., parametros, cambios de agua... No desesperes
     
  15. Jared

    Jared

    Mensajes:
    1.700
    Registrado:
    7 Jul 2011
    Ubicación:
    España
    Es una pena leer esto,yo probaría con lo que te comenta Nel haber si notas mejoría,peor no se va a poner,muchos animosXD
    un abrazo!!
     
  16. Frankdo

    Frankdo

    Mensajes:
    3.267
    Registrado:
    30 Jun 2009
    Ubicación:
    España
    ¿ Aun esta esa maldita cyano ?.
    Ufff, yo pensaba que ya había remitido.
    Muchos meses ya....

    Ánimo Alex.


    Sent from my iPhone using Tapatalk
     
  17. yano

    yano Miembro Honorífico

    Mensajes:
    6.173
    Registrado:
    17 Jul 2005
    Ubicación:
    España
    Si, es una pena y son ya muchos meses como para atribuirlo solo a algunos errores iniciales...creo que deberias revisar el sistema en la línea que apunta Nel: tu balance entre lo que tus peces producen y lo que tu sistema de filtracion elimina podria no ser correcto.
    Animo y suerte en tu lucha!
     
  18. nelcadiz

    nelcadiz

    Mensajes:
    1.878
    Registrado:
    20 Feb 2008
    Ubicación:
    Cádiz (España)
    acabo de buscar tu skimmer, a simple vista no me gusta mucho xk tiene un cuerpo de reaccion pequeño, aun así prueba lo que te he dicho y tiempo, muucho tiempo. Dame tu tlf por privado!
     
  19. Jared

    Jared

    Mensajes:
    1.700
    Registrado:
    7 Jul 2011
    Ubicación:
    España
    Como va el acuario?espero que este solucionado el tema de la cyano y ese acuario luzca como debeXD
    Saludos
     
  20. Runik

    Runik

    Mensajes:
    1.162
    Registrado:
    12 Sep 2007
    Ubicación:
    España
    Hola Venezzo! Que tal va ese acuario?? Y como van las pantallas con los sps??

    Un saludo