Goteo en la junta de la tubería de bajada

20 Jul 2021
42
El Bierzo
Provincia
León
Buenos días,
He acabado la instalación de mi acuario, dentro del sumidero tengo 3 tuberías: subida, bajada y desagüe de emergencia. Cuando pongo la bomba de subida a funcionar, me pierde agua por la junta de la tubería de bajada que hay entre el acuario y el tubo. Ya he vaciado el sumidero y re apretado todo lo que he podido y más y aún así me sigue perdiendo agua.
¿Alguna ideas? No se me ocurre nada más
Gracias
 
17 Jul 2021
79
Barcelona
Provincia
Barcelona
Si no recuerdo mal el acuario es nuevo en el video ponía que podías meter un tiburón dentro .
De las goteras no decía nada . Pero lo bueno es que esta en garantía no ?
As pensado en usarla ?
 
12 Jul 2012
691
Vilanova i la geltru
Provincia
Barcelona
Si es que la pérdida es en la junta plana de unión entre el cristal y el manguito. Ya he probado dos tipos, la típica negra y la blanca un poco más ancha
Cambia las juntas. Seguramente se han deformado o son demasiado pequeñas. En Leroy/aki o alguna de estas podras encontrar juntas parecidas. Te recomiendo que el borde de goma sea más ancho, para cubrir más superficie de cristal.
 
20 Jul 2021
42
El Bierzo
Provincia
León
Os cuento cómo lo he solucionado por si a alguno se le da…. He puesto teflón en las roscas y parece que todo va bien
 
1 May 2017
531
Madrid
Provincia
Madrid
Os cuento cómo lo he solucionado por si a alguno se le da…. He puesto teflón en las roscas y parece que todo va bien
Posibles soluciones:

1- Teflón en las roscas
2- apretar menos la junta. Normalmente apretamos como hulk para que esté bien prieto, pero así hacemos grietas en la goma y es peor. Lo mejor es que rosque suave. a mi me funcionó esta ultima.
 
Arriba