CandyMoon Reef

3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Buenas, como están?
Este es mi primer reef, display de 200L 100x40x50 cm (largo, ancho x prof) era un acuario de un plantado que desarme hace un tiempo y lo recicle. Le hice 2 perforaciones con una mecha diamantada con la ayuda de OscarPM. La verdad no tiene secreto, es muy fácil. Mucha agua y unos minutos de paciencia. Gracias Oscar.
Tengo un sump de 70 litros, sin skimmer ni filtro mecánico. Una canasta hecha con mosquitero plástico con chaeto y un algae srubber casero.
Bomba de retorno de 2000L/h y dos bombas de 10000L/h y 3000L/h de circulación.
Iluminación 3 HQI marinos de 70W, por error me los trajeron de 6500K. Por ahora van bien, pero tengo pensado cambiarlos por otros de 10000K.
Los parámetros que tengo, todos medidos con test API. Hanna no es una opción por aquí por el valor y no siempre se consiguen los insumos...
2/10/2021 (hoy tocaba medir, pero no llegue antes que enciendan las luces, así que toca mañana)
NO3: 0
PO4: 0.125 ppm
Ca: 540 ppm
KH: 10
Esta armado desde el 13 de Junio, lleva 4 meses.
Tenia 8 aiptasias, algunas bastante grandecitas ya, Tenia un par que vinieron con la roca viva y unos majanos. A los majanos los saque, pero las aiptasias por hacerle caso a mi mujer las deje... que error... tengo un vidrio donde veo que están creciendo varias más. Estoy esperando que se desarrollen un poco para sacarlas.
Y hoy a las grandes les inyecte vinagre blanco. Se desasieron y los gamarus se las están comiendo.
Tengo un camarón pimienta, se comió varias en la primer semana, pero ahora esta de huelga...
El resto de los habitantes son, 2 Ocellaris, 2 Strombus Lohanus, 2 ermitaños, 2 caracoles Astralium.
Corales: Palitoas, zoas, una ricordea y unos atinodiscus que vinieron en la roca viva.

Les mando un abrazo!
 

Archivos adjuntos

  • 20211010_152907.jpg
    20211010_152907.jpg
    177,9 KB · Visitas: 198
  • 20211010_153021.jpg
    20211010_153021.jpg
    394 KB · Visitas: 185
  • 20211010_153029.jpg
    20211010_153029.jpg
    390,7 KB · Visitas: 175
  • 20211010_153035.jpg
    20211010_153035.jpg
    279,1 KB · Visitas: 173
  • 20211010_153044.jpg
    20211010_153044.jpg
    328,1 KB · Visitas: 164
  • 20211010_153053.jpg
    20211010_153053.jpg
    294,3 KB · Visitas: 176
  • WhatsApp Image 2021-05-24 at 17.50.10.jpeg
    WhatsApp Image 2021-05-24 at 17.50.10.jpeg
    81,1 KB · Visitas: 169
14 Mar 2006
8.964
ESPAÑA
Provincia
CADIZ
Buenas, como están?
Este es mi primer reef, display de 200L 100x40x50 cm (largo, ancho x prof) era un acuario de un plantado que desarme hace un tiempo y lo recicle. Le hice 2 perforaciones con una mecha diamantada con la ayuda de OscarPM. La verdad no tiene secreto, es muy fácil. Mucha agua y unos minutos de paciencia. Gracias Oscar.
Tengo un sump de 70 litros, sin skimmer ni filtro mecánico. Una canasta hecha con mosquitero plástico con chaeto y un algae srubber casero.
Bomba de retorno de 2000L/h y dos bombas de 10000L/h y 3000L/h de circulación.
Iluminación 3 HQI marinos de 70W, por error me los trajeron de 6500K. Por ahora van bien, pero tengo pensado cambiarlos por otros de 10000K.
Los parámetros que tengo, todos medidos con test API. Hanna no es una opción por aquí por el valor y no siempre se consiguen los insumos...
2/10/2021 (hoy tocaba medir, pero no llegue antes que enciendan las luces, así que toca mañana)
NO3: 0
PO4: 0.125 ppm
Ca: 540 ppm
KH: 10
Esta armado desde el 13 de Junio, lleva 4 meses.
Tenia 8 aiptasias, algunas bastante grandecitas ya, Tenia un par que vinieron con la roca viva y unos majanos. A los majanos los saque, pero las aiptasias por hacerle caso a mi mujer las deje... que error... tengo un vidrio donde veo que están creciendo varias más. Estoy esperando que se desarrollen un poco para sacarlas.
Y hoy a las grandes les inyecte vinagre blanco. Se desasieron y los gamarus se las están comiendo.
Tengo un camarón pimienta, se comió varias en la primer semana, pero ahora esta de huelga...
El resto de los habitantes son, 2 Ocellaris, 2 Strombus Lohanus, 2 ermitaños, 2 caracoles Astralium.
Corales: Palitoas, zoas, una ricordea y unos atinodiscus que vinieron en la roca viva.

Les mando un abrazo!
Que tal Ariel, esas Lamparas dan un amarillo que se refleja bastante en las fotos, quitalas cuanto antes porque las algas están muy a gusto con esos 6500 grados Kelvin.
Igual podrías dejar alguna pero las demás deberían ser más elevadas.

Como es eso que no tienes skimmer, no piensas poner ninguno?
 
1 Jun 2017
1.553
castellon
Ciudad
Castellón
Provincia
castellon
Ya te dije que taladrar cristal era sencillo y ahora que le has perdido el miedo sabes lo poco que cuesta y lo que te ahorras en tiempo y dinero jajajaj.
Ese polvo que tienes en la bomba derecha que es? Parece detritus, aunque entre las rocas se ve tipo diatomeas en la arena...
Si es así dales caña a las bombas o cambia la posición y que te lo saquen hacia el rebosadero. A ser posible enfrentalas y pon la pequeña en la pared opuesta de la grande.
Si puedes hazte con un skimmer y que te exporte todo lo que la filtración mecánica no retiene.
Creo que me comentaste que el mar lo tenias medio cerca para hacer cambios de agua no?
Ya irás actualizando con los cambios del acuario y la futura ampliación cuando te mudes que esa será la buena con la experiencia del tiempo que llevas leyendo el foro y el tiempo que estés con este!
Por cierto ese calcio esta algo alto, vigilalo.
 
23 Ago 2019
864
España
Provincia
Las Palmas
Hola!
Enhorabuena por el montaje.
Deberás estar vigilante a esos ATOS. Nitratos a cero y fosfatos un poco elevados, son plato fuerte para la ciano. Además, el ca trata de bajarlo cerca de 420/450 y el kh para mi gusto es muy elevado. No sé si esto se debe a la sal que empleas.
Espero que lo disfrutes y nos permitas hacerlo a los demás.
Saludos!
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Que tal Ariel, esas Lamparas dan un amarillo que se refleja bastante en las fotos, quitalas cuanto antes porque las algas están muy a gusto con esos 6500 grados Kelvin.
Igual podrías dejar alguna pero las demás deberían ser más elevadas.

Como es eso que no tienes skimmer, no piensas poner ninguno?
Rafa, como estas? Lo de las lamparas lo sé. Es la idea cambiarlas. No entiendo porque en 4 meses no generaron algas verdes, si tengo marrones como se ve en el vidrio trasero.
No tengo skimmer, quiero tratar de no poner, por ahora va caminando... Utilizo el algae scrubber para exportar nutrientes.
Ya te dije que taladrar cristal era sencillo y ahora que le has perdido el miedo sabes lo poco que cuesta y lo que te ahorras en tiempo y dinero jajajaj.
Ese polvo que tienes en la bomba derecha que es? Parece detritus, aunque entre las rocas se ve tipo diatomeas en la arena...
Si es así dales caña a las bombas o cambia la posición y que te lo saquen hacia el rebosadero. A ser posible enfrentalas y pon la pequeña en la pared opuesta de la grande.
Si puedes hazte con un skimmer y que te exporte todo lo que la filtración mecánica no retiene.
Creo que me comentaste que el mar lo tenias medio cerca para hacer cambios de agua no?
Ya irás actualizando con los cambios del acuario y la futura ampliación cuando te mudes que esa será la buena con la experiencia del tiempo que llevas leyendo el foro y el tiempo que estés con este!
Por cierto ese calcio esta algo alto, vigilalo.
Si, gracias amigo por tus consejos, la verdad que fue muy simple. Además despegue la urna del sump y la volví armar... fue muy fácil también.
Sobre la bomba se forman algas, no son diatomeas porque no desaparecen al apagar las luces.
Eso pasa en el sustrato. Tuve una invasión terrible de cianobacterias hace unos meses por tener NO3: 0 y PO4 en 0.5. Pero baje los PO4 y se fueron. Además los Strombus le dan durísimo. Los ermitaños también.
El mar lo tengo a 350km... hago los cambios de agua con agua de osmosis y sal de la marca Marinium.
El calcio no se porque esta tan alto.
Hace más de un mes que no hago un cambio de agua.
Hoy le di con vinagre a las aiptasias, las desisntegro!!!

Un abrazo!
 
14 Mar 2006
8.964
ESPAÑA
Provincia
CADIZ
Rafa, como estas? Lo de las lamparas lo sé. Es la idea cambiarlas. No entiendo porque en 4 meses no generaron algas verdes, si tengo marrones como se ve en el vidrio trasero.
No tengo skimmer, quiero tratar de no poner, por ahora va caminando... Utilizo el algae scrubber para exportar nutrientes.

Si, gracias amigo por tus consejos, la verdad que fue muy simple. Además despegue la urna del sump y la volví armar... fue muy fácil también.
Sobre la bomba se forman algas, no son diatomeas porque no desaparecen al apagar las luces.
Eso pasa en el sustrato. Tuve una invasión terrible de cianobacterias hace unos meses por tener NO3: 0 y PO4 en 0.5. Pero baje los PO4 y se fueron. Además los Strombus le dan durísimo. Los ermitaños también.
El mar lo tengo a 350km... hago los cambios de agua con agua de osmosis y sal de la marca Marinium.
El calcio no se porque esta tan alto.
Hace más de un mes que no hago un cambio de agua.
Hoy le di con vinagre a las aiptasias, las desisntegro!!!

Un abrazo!
Pues te aconsejo enormemente que busques un skimmer, ya no solo por la exportación de nutrientes y desechos orgánicos. Además la saturación de O2 por parte de las bombas de los skimmers suponen una subida de redox y por consiguiente de pH que de otra manera resulta imposible en nuestros sistemas.
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Buenas, como están?
Les cuento como va el acuario, sigo sin skimer y sin hacer cambios de agua desde septiembre.
Cambíe la iluminación, en realidad deje los mismos 3 HQI 70W 6500K y agregue 2 cob led royal blue de 50W.
Tengo pocos peces aún, 2 oscelaris 1 dimidiatus y un escenius bicolor. Pienso agregar 2, todavía no tengo decidido que agregar.
Estoy comprando corales, fáciles, para ver como es el tema.
Mido param;etros cada 15 días aprox
KH 8
Ca 520
Mg 1500
PO4 y NO3 0

Les dejo las fotos.
WhatsApp Image 2022-01-28 at 19.18.03.jpeg
WhatsApp Image 2022-01-28 at 19.18.03 (4).jpeg
WhatsApp Image 2022-01-28 at 19.17.31.jpeg
 
14 Mar 2006
8.964
ESPAÑA
Provincia
CADIZ
Buenas, como están?
Les cuento como va el acuario, sigo sin skimer y sin hacer cambios de agua desde septiembre.
Cambíe la iluminación, en realidad deje los mismos 3 HQI 70W 6500K y agregue 2 cob led royal blue de 50W.
Tengo pocos peces aún, 2 oscelaris 1 dimidiatus y un escenius bicolor. Pienso agregar 2, todavía no tengo decidido que agregar.
Estoy comprando corales, fáciles, para ver como es el tema.
Mido param;etros cada 15 días aprox
KH 8
Ca 520
Mg 1500
PO4 y NO3 0

Les dejo las fotos. Ver el archivos adjunto 213578 Ver el archivos adjunto 213579 Ver el archivos adjunto 213577
Ha mejorado mucho desde la última vez.

Vigila Atos, no es nada bueno que estén a cero.
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Gracias Rafa,
Si va teniendo más forma, supongo que será tiempo
Si, no se como subirlos, estoy alimentando un poco más. Pero no hay caso, hice una papilla casera y ahora empecé a darle 2 veces por semana en lugar de 1, a ver si sube algo.
 
1 Jun 2017
1.553
castellon
Ciudad
Castellón
Provincia
castellon
Vigila atos y si puedes ser subelos algo porque estas en el límite. De todas formas con que test mides? No creo que sean 0 reales.
Vigila CA y MG porque los tienes algo altos así que un cambio de agua no iría mal y más siendo un acuario nuevo.
La alimentación es 2 veces por semana para peces?
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Vigila atos y si puedes ser subelos algo porque estas en el límite. De todas formas con que test mides? No creo que sean 0 reales.
Vigila CA y MG porque los tienes algo altos así que un cambio de agua no iría mal y más siendo un acuario nuevo.
La alimentación es 2 veces por semana para peces?
Mido con test de gotas de API, así que no creo que sea 0.
Pero, como referencia tengo un puño de chaeto, y crece muy lento.
Alimento 2 o 3 veces por día con escamas, y 2 veces con la papilla, que se desarma y "vuela" por todo el acuario.
Voy a seguir alimentando así y medir la semana que viene a ver si suben algo.
Mañana tengo pensado aspirar las algas del vidrio trasero, que se descontrolaron un poco.
 
10 May 2020
1.762
Collado Villalba
Ciudad
Collado Villalba
Provincia
Madrid
Hola Ariel. Apuntarte solo una idea. Si tienes a 0 los atos y quieres que suban, veo dos opciones.
Una es quitar la chaeto.
La otra es quitarle algo de superficie al algae scrubber.
Lo que está claro es que el sistema que has montado es capaz de consumir todo lo que le estas echando, asi que si lo reduces un poco, deberían subir los nutrientes.
 
1 Jun 2017
1.553
castellon
Ciudad
Castellón
Provincia
castellon
Hola Ariel. Apuntarte solo una idea. Si tienes a 0 los atos y quieres que suban, veo dos opciones.
Una es quitar la chaeto.
La otra es quitarle algo de superficie al algae scrubber.
Lo que está claro es que el sistema que has montado es capaz de consumir todo lo que le estas echando, asi que si lo reduces un poco, deberían subir los nutrientes.
Como te dice David el recortar exportación sería lo suyo y subir algo esos atos, los blandos van mejor con atos detectables aunque siendo esos test algo tendrás.
 
14 Mar 2006
8.964
ESPAÑA
Provincia
CADIZ
Mido con test de gotas de API, así que no creo que sea 0.
Pero, como referencia tengo un puño de chaeto, y crece muy lento.
Alimento 2 o 3 veces por día con escamas, y 2 veces con la papilla, que se desarma y "vuela" por todo el acuario.
Voy a seguir alimentando así y medir la semana que viene a ver si suben algo.
Mañana tengo pensado aspirar las algas del vidrio trasero, que se descontrolaron un poco.
Buscate en cuanto puedas test de calidad y más fiables sobre todo para el po4.
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Buscate en cuanto puedas test de calidad y más fiables sobre todo para el po4.
Si es la idea, de ir comprando cosas mejores. Ese fue el test que conseguí en su moento, no hay muchas opciones. En esta parte del mundo no están fácil, por los precios (acá sale doble o triple de lo que cuesta en Europa) y por lo reactivos, a veces las importaciones no llegan.
Hoy voy limpiar el scruber, casi no tiene algas y ver la chaeto de recortarla un poco, pero no es mas grande que un puño. Tengo una pecera de 70L de sump, casi llena de agua y rocas con un flujo bastante lento 1500L/h para 200L de acuario, esta lleno de partículas en el fondo, ya que no uso filtración mecánica. En el sump se descontrolaron las aiptasias, majanos vi alguno, copepodos, y otras cosas.
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Que puede ser esto?
Es de color negro, saco esos cuernos. No los tenia. Siempre estuvo en esa roca.
Una esponja?
 

Archivos adjuntos

  • 20220131_194842.jpg
    20220131_194842.jpg
    217 KB · Visitas: 117
10 Feb 2019
1.108
Sanlúcar de Barrameda
Provincia
Cádiz
Buenas, como están?
Les cuento como va el acuario, sigo sin skimer y sin hacer cambios de agua desde septiembre.
Cambíe la iluminación, en realidad deje los mismos 3 HQI 70W 6500K y agregue 2 cob led royal blue de 50W.
Tengo pocos peces aún, 2 oscelaris 1 dimidiatus y un escenius bicolor. Pienso agregar 2, todavía no tengo decidido que agregar.
Estoy comprando corales, fáciles, para ver como es el tema.
Mido param;etros cada 15 días aprox
KH 8
Ca 520
Mg 1500
PO4 y NO3 0

Les dejo las fotos. Ver el archivos adjunto 213578 Ver el archivos adjunto 213579 Ver el archivos adjunto 213577
Muy buenas Ariel, me alegro que tengas en marcha tu proyecto , y me asombra eso de que los test ayí sean tan caros...
¿Tienes el mar cerca? Un autóctono de allí tiene que ser espectacular 😊👌👌👌
 
3 Sep 2018
259
Buenos Aires
Provincia
Buenos Aires
Muy buenas Ariel, me alegro que tengas en marcha tu proyecto , y me asombra eso de que los test ayí sean tan caros...
¿Tienes el mar cerca? Un autóctono de allí tiene que ser espectacular 😊👌👌👌
Hola Celui,
Como estas? Gracias. Si de a poco va evolucionando.
Para que tengas idea, cualquier test de gotas esta alrededor de 40usd o más.
Tengo el mar a 350km. No es lejos, pero es un viaje de 4h.

Un abrazo,
 
Arriba