Precipitacion con af build?

Tema en 'Taller de Aquaforest' iniciado por digyplato, 30 Dic 2016.

  1. digyplato

    digyplato

    Mensajes:
    808
    Registrado:
    25 Jun 2010
    Ubicación:
    españa
    Buenas genteeeeee anoche empece con el af build y todo correcto pero ahora mismo al encender las luces estaba el agua transparente y al minuto se a empezado a enturbiar.... No se si por precipitacion o por bloom a alguien le a pasado esto alguna vez?
     
  2. Cilo

    Cilo

    Mensajes:
    1.057
    Registrado:
    1 Dic 2011
    Ubicación:
    Ejea de los Caballeros (Zaragoza)
    Buenas. Has cambiado resinas antifosfato??
    A mí también me pasó hace poco. Fue quitarle un poco de flujo al reactor y clarearse el agua. Si volvía a subirlo, era casi inmediato.
    Saludos.
     
    A digyplato le gusta esto.
  3. digyplato

    digyplato

    Mensajes:
    808
    Registrado:
    25 Jun 2010
    Ubicación:
    españa
    tengo muy bajos los fosfatos para gastar resinas jejejeje, ahora vuelvo a tener el agua cristalina, me a extrañado muchisimo lo que a pasado, e medido parametros y todos correctos.... pero ya te digo a sido encenderse la luz y el agua de estar cristalina a ponerse lechosa y al cabo de un par de horas otra vez a la normalidad

    saludos
     
  4. Cilo

    Cilo

    Mensajes:
    1.057
    Registrado:
    1 Dic 2011
    Ubicación:
    Ejea de los Caballeros (Zaragoza)
    Yo también mantengo fosfatos bajos pero sí que me apoyo con resinas. Uso energy, build, aminovit y vitality y muy bien. Justo me pasó al cambiar las resinas y aumentarle el flujo al reactor. Pero lo que tú dices. Se iba a cristalina automáticamente. Ya comentaras si te vuelve a ocurrir. A mi no tenía que ver con las luces.
    Saludos
     
    A digyplato le gusta esto.