Sección patrocinada
por : 

Grabar videos acuario!

Tema en 'Tengo una pregunta... de acuariofília' iniciado por JordiReef, 17 Feb 2018.

  1. JordiReef

    JordiReef

    Mensajes:
    201
    Registrado:
    14 Feb 2018
    Ubicación:
    El Vendrell
    Hola a todos!
    Alguien ha probado de hacer videos del acuario marino con el movil? Más concretamente con Iphone 6S. Hay algún truco para que salgan un poco pasables? De todos modos supongo que con una digital van a salir mejor!!
    El hecho que queden oscuros y poco definidos supongo que será por el tema de los azules de los leds!
    No se... hablo desde el desconocimiento sobre el tema!
    Saludos!!!


    Enviado desde iPhone usando la app de TodoMarino
     
  2. JORDI84

    JORDI84

    Mensajes:
    9
    Registrado:
    23 Dic 2017
    Ubicación:
    barcelona
    Me pasa exactamente lo mismo. Foto y videos


    Enviado desde iPhone usando la app de TodoMarino
     
  3. edupriego

    edupriego

    Mensajes:
    1.078
    Registrado:
    3 Jul 2011
    Ubicación:
    españa
    A mi con el 7 me salen bien.
    Seguramente lo sepas, pero si cuando estas grabando pones el dedo en la pantalla y lo deslizas hacia arriba subes la iluminacion del video, y si deslizas abajo la bajas.
    Un saludo


    Enviado desde iPhone usando la app de TodoMarino
     
  4. tony207

    tony207

    Mensajes:
    171
    Registrado:
    7 Feb 2017
    Ubicación:
    sant pere
    por un precio razonable tienes una cámara deportiva que te va ha hacer muy buenos videos....


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. Bychus

    Bychus

    Mensajes:
    23
    Registrado:
    12 Oct 2017
    Ubicación:
    Jerez de la Frontera
    El problema de los videos son loa azules, se necesita algún tipo de filtro para ellos, a quien le sale bien lo normal es que tenga los.azules bajos o haya subido la intensidad de los blancos solo para grabar
     
  6. JordiReef

    JordiReef

    Mensajes:
    201
    Registrado:
    14 Feb 2018
    Ubicación:
    El Vendrell
    Gracias a todos! De todos modos, en el momento de grabar quito la luz azul y salen mucho mejor solo con luz blanca!!


    Enviado desde iPhone usando la app de TodoMarino
     
  7. Kaly

    Kaly

    Mensajes:
    7.406
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Entiendo que será pporque teneis los acuarios muy azules, porque yo nunca he tenido problema. Tanto mis vídeos como fotos salen con colores reales
     
  8. JORDI84

    JORDI84

    Mensajes:
    9
    Registrado:
    23 Dic 2017
    Ubicación:
    barcelona
    Como tienes las luces kaly?


    Enviado desde iPhone usando la app de TodoMarino
     
  9. Kaly

    Kaly

    Mensajes:
    7.406
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Pues antes tenia led (doble de azules que blanco) y salían bien. Ahora tengo T5 con 3 azules, 2 blancos y un purpura y también salen perfecta
     
  10. JORDI84

    JORDI84

    Mensajes:
    9
    Registrado:
    23 Dic 2017
    Ubicación:
    barcelona
    Yo tengo los azules al 100% y los blancos al 40% y UV al 35%. Rojos a 0 y verdes solo al final del día para compensar los azules. Tengo montiporas digitatas, calaustre, zoos, sarcophyton, rodacthis y platos.
    Qué me aconsejarías?


    Enviado desde iPhone usando la app de TodoMarino