Sobre bombas Tunze 6055

Registrado
10 Mar 2009
Mensajes
79
Ubicación
España
Provincia
Barcelona
Holas a todos y especialmente a nuestro experto Ernesto y a la propia GHL.

Soy novato en Profilux y lo estoy configurando "en seco" puesto que el acuario lo inauguraré a mediados de marzo.

Adquirí el nuevo Profilux 3T… en los puertos L1/L2 y L3/L4 tengo conectada una Mitras Simu Stick para generar efectos de amanecer y anochecer (las tormentas, lluvias y nubes de momento no me interesan)… Así que adquirí un cable YL2 para poder conectar dos bombas de circulación Tunze 6055 (electrónicas) al puerto L5/L6.

Posteriormente, a traves del GHL Control Center configuro los puertos L5 y L6 con 3v y 8v como máximo y mínimo. Luego las pongo a las dos en el Grupo 1 y calco la configuración que indicó Ernesto en un post.

Supongo que funciona correctamente, ya que a simple vista no se puede verificar la velocidad a la que gira cada bomba

La pregunta (¡por fin!)… según veo en el display del Profi una de las bombas se mantiene a una potencia fija mientras la otra oscila constantemente (también se lee en el apartado de puertos L del GHL Control Center donde el voltaje de la segunda bomba sube y baja mientras el de la bomba uno permanece fijo)

¿Esto es normal?

Es que lo siento de verás, pero los manuales me parecen muy insuficientes y me he leído este foro dos veces al derecho y al revés

Gracias por la ayuda

Un saludo
 

Ernesto

Miembro Honorífico
Registrado
24 Nov 2005
Mensajes
2.446
Ubicación
España
Provincia
Madrid
Eso puede ser normal, según la configuración que hayas puesto en el apartado de las bombas en MODO, tienes varias opciones vete probando cual es la que mejor te gusta a ti.

Saludos
 
Arriba