Porque me bajan los fosfatos

2 Ago 2011
565
Madrid
Ciudad
Madrid
Provincia
madrid
Buenas, pues no entiendo porque me bajan los fosfatos tan rápido, los ajusto 0,05 ppm aditando fosfato monopotasico, al día siguiente mido y están a prácticamente 0, mido con Hanna fósforo , he comprado reactivos nuevos por si eran estos , he comparado en la tienda y le da igual que a mí, de corales solo tengo zoanthus y dos euphyllias, pero tendre en total como 12 frags de zoanthus que no creo que estos los consuman tan rápido, no tengo refugio de algas, hace tiempo quite la chaeto pensando que era esta y nada , tuve plaga de valonia pero ya está erradicada y aún así siguen bajando de golpe los fosfatos.
 
son fundamentales para la vida en el acuario.

tus bacterias y demas habitantes lo consumen , no solo los corales.
 
Buenas, pues no entiendo porque me bajan los fosfatos tan rápido, los ajusto 0,05 ppm aditando fosfato monopotasico, al día siguiente mido y están a prácticamente 0, mido con Hanna fósforo , he comprado reactivos nuevos por si eran estos , he comparado en la tienda y le da igual que a mí, de corales solo tengo zoanthus y dos euphyllias, pero tendre en total como 12 frags de zoanthus que no creo que estos los consuman tan rápido, no tengo refugio de algas, hace tiempo quite la chaeto pensando que era esta y nada , tuve plaga de valonia pero ya está erradicada y aún así siguen bajando de golpe los fosfatos.
Vas a tener que seguir aditando el po4, como dicen los compañeros el po4 es fundamental para todo ser vivo, y cada acuario tiene su consumo.
 
Buenas, pues no entiendo porque me bajan los fosfatos tan rápido, los ajusto 0,05 ppm aditando fosfato monopotasico, al día siguiente mido y están a prácticamente 0, mido con Hanna fósforo , he comprado reactivos nuevos por si eran estos , he comparado en la tienda y le da igual que a mí, de corales solo tengo zoanthus y dos euphyllias, pero tendre en total como 12 frags de zoanthus que no creo que estos los consuman tan rápido, no tengo refugio de algas, hace tiempo quite la chaeto pensando que era esta y nada , tuve plaga de valonia pero ya está erradicada y aún así siguen bajando de golpe los fosfatos.
Si tienes peces alimenta con congelado y añadir algún fitoplacton liofilizado también te los subirá. Tu caso es poco habitual pero de vez en cuando se van dando acuarios con tendencia a 0.
 
Si alimento con congelado sin escurrir y aún así , empecé aditando fosfato porque de alimentar tanto con congelado me subieron los nitratos, mi preocupación es que al variar tanto los fosfatos salgan dinos otra vez
 
Quite la resina antifosfatos del equipo de osmosis , así en el agua de reposición pues tendría fosfatos, pero fue demasiado tuve 0,6 de fosfatos pero a los dos días sin hacer cambios de agua los tuve en 0,05 esos si ese valor me duró más tiempo, de peces tengo dos ocellaris, dos peces dardo una damisela y un gobio amarillo , vamos en total 6 para 189 l tendrían que generar bastantes fosfatos con 6 peces no?
 
Última edición:
Quite la resina antifosfatos del equipo de osmosis , así en el agua de reposición pues tendría fosfatos, pero fue demasiado tuve 0,6 de fosfatos pero a los dos días sin hacer cambios de agua los tuve en 0,05 esos si ese valor me duró más tiempo, de peces tengo dos ocellaris, dos peces dardo una damisela y un gobio amarillo , vamos en total 6 para 189 l tendrían que generar bastantes fosfatos con 6 peces no?
Son muy pequeños metiendo algunos más con cabeza generarían más po4
 
De roca y filtración biológica tipo canutillos y tal como vas? Posiblemente reduciendo algo en esa parte o cambiando flujos de agua oxigenada en el sump podrías ir jugando.
 
Yo las quite hace tiempo con vibrant y le echaba la culpa. A mi me paso igual y la única manera de subirlos fue meter mas peces y dejar trozos de alga nori pudrirse en el sump.
 
Atrás
Arriba