Configurar olas Tunze 6095

20 Dic 2008
652
ESPAÑA
Provincia
MADRID
Hola a todos,
Tengo un 300 litros de 120 cm de largo y dos Tunze 6095 en un extremo del acuario.
Me gustaría poder configurar una ola usando las dos bombas pero no doy capaz de conseguirlo, alguien podría pegar un pantallazo para qué pueda fijarme como tengo q cargar la configuración? las bombas están conectadas en L1L2 mediante un cable YL2.


gracias
Saludos
 

Ernesto

Miembro Honorífico
24 Nov 2005
2.446
España
Provincia
Madrid
Primero debes configurar dentro del menú Sistema-->1-10v la L1 y L2 como Bomba circulación 1 y 2

Luego entras en Extras --> Bombas de circulación:

Aquí ya tienes que empezar a "jugar" con ellas :

  1. Marcas las casillas 1 y 2 del grupo de arriba.
  2. Modo: Eliges el que quieras, yo tengo secuencia 1
  3. Duración mín.: yo tengo 00:30:00
  4. Duración máx.: yo tengo 01:00:00
  5. Olas: yo tengo Olas sinus, duración mín. 10s, máx. 30
  6. Reducción aleatoria:yo tengo10s

Mira este que aunque sea una versión antigua, en la página 26 tiemes lo de las bombas muy bien explicado

Saludos
 
11 Oct 2005
1.451
España
Provincia
Salamanca
Ernesto, corrígeme si me equivoco, pero yo estuve investigando esto hace algún tiempo y mucho me temo que si buscas la ondulación que se consigue con las bombas Vortech ese programa no sirve. Hay que parar completamente una de las bombas y poner al máximo de forma muy rápida la otra, e ir alternando. En ola sinusoidal se incrementa y disminuye entre dos valores, pero no desde 0.

Lo malo es que las paradas completas y arranques bruscos les sientan bastante mal a los motores de las bombas.

Saludos
 
Última edición:

Ernesto

Miembro Honorífico
24 Nov 2005
2.446
España
Provincia
Madrid
Ernesto, corrígeme si me equivoco, pero yo estuve investigando esto hace algún tiempo y mucho me temo que si buscas la ondulación que se consigue con las bombas Vortech ese programa no sirve. Hay que parar completamente una de las bombas y poner al máximo de forma muy rápida la otra, e ir alternando. En ola sinusoidal se incrementa y disminuye entre dos valores, pero no desde 0.

Lo malo es que las paradas completas y arranques bruscos les sientan bastante mal a los motores de las bombas.

Saludos

Yo he entendido que no sabía cómo configurar las bombas para hacer oleaje. Si se quiere hacer el oleaje tipo wave box es bastante complicado, yo lo he intentado varias veces y nada :(

Si ves este video parece que de puede, aunque no da mucha información.

[video=youtube;z66GXfx2DvA]https://www.youtube.com/watch?v=z66GXfx2DvA[/video]
 
20 Dic 2008
652
ESPAÑA
Provincia
MADRID
Me refería precisamente a configurar esa ola. Probablemente consigue ese movimiento porque no tiene mucho coral y no hay freno para el agua.
He probado varias configuraciones y no consigo ese efecto.

muchas gracias
 

Monti

Miembro Honorífico
23 Ene 2009
2.700
España
Provincia
Madrid
Estoy de acuerdo con Chema, con estas bombas es muy difícil hacer olas ya que necesitas que se paren por completo de una forma muy rápida (lo ideal es que invirtieran el sentido de giro más allá de pararse). Tal vez en acuarios muy largos...
 
11 Oct 2005
1.451
España
Provincia
Salamanca
En los foros de Profilux ha surgido este tema alguna vez, y en alguna ocasión parecía que se había dado con la solución, pero yo no terminé de encontrar la configuración correcta, si es que la hay. Me temo que con las Tunze y el controlador Tunze o el Profilux no hay manera.

De todas formas, si alguien encuentra algo sería muy de agradecer.
 
20 Dic 2008
652
ESPAÑA
Provincia
MADRID
Parando las bombas parece q se consigue un movimiento sinuoso del agua. Nada cercano a lo del video pero no creo q merezca la pena mantener la configuración por el claqueteo que genera en las bombas parar y arrancar cada 2 segundos.
 
1 Abr 2009
168
España
Provincia
Madrid- Fuenlabrada
Ojo con para las bombas bruscamente...No deberíamos bajar menos de un 10%.
Desde el servicio técnico de Tunze en la última reparación de una de mis bombas 6055 me llamo personalmente un responsable de Tunze España y me advirtió que no recomiendan conectar las bombas electrónicas mediante el Profilux.
Me advirtieron que no cubre garantía si nos saltamos esta norma.
Me extraño bastante...
Tengo que decir que el servicio Técnico de Tunze es igual que todo lo demás de Tunze....de sobresaliente.
Más información sobre este tema por MP

Enviado desde mi SM-N910F mediante Tapatalk
 

Ernesto

Miembro Honorífico
24 Nov 2005
2.446
España
Provincia
Madrid
Ojo con para las bombas bruscamente...No deberíamos bajar menos de un 10%.
Desde el servicio técnico de Tunze en la última reparación de una de mis bombas 6055 me llamo personalmente un responsable de Tunze España y me advirtió que no recomiendan conectar las bombas electrónicas mediante el Profilux.
Me advirtieron que no cubre garantía si nos saltamos esta norma.
Me extraño bastante...
Tengo que decir que el servicio Técnico de Tunze es igual que todo lo demás de Tunze....de sobresaliente.
Más información sobre este tema por MP

Enviado desde mi SM-N910F mediante Tapatalk

Gracias por tú información, pero no entiendo el motivo.
 
10 Mar 2009
84
España
Provincia
Barcelona
Holas!

A mi el servicio técnico de Tunze nunca me ha gustado y, ojo, que lo que Tunze tiene bueno es muy bueno, pero cuando algo falla… ai!

En todo caso, el trato que le puede dar el Proflux a las bombas es el mismo que le puede dar el Multicontroller de Tunze, así que, como Ernesto, yo tampoco veo el problema y mis Tunze 6055 vienen funcionando con ambos sistemas desde 2009 (nunca se han roto)

Un saludo
 
Arriba