Ati dimcomouter 6x54w

Tema en 'Soporte ATI' iniciado por goldo061, 17 Ene 2013.

  1. goldo061

    goldo061

    Mensajes:
    142
    Registrado:
    2 Mar 2012
    Ubicación:
    antequera
    Nada q tengo un problemiya con el ordenador q trae yaq cuando esta anocheciendo apaga supuestamente alas 3 y cuando va xun 20 o 25% de potencia siendo las 2,30 se apaga llegando a esa potencia antes de lahora y miras las pantalla y te indica como si estubiera encendida aun total q e provado a cambiar la hora dela pantalla el horario delos programas en cuatro pasos en 10 y nada se apaga yegando a esa potencia.asiq nose q hacer la pantalla hace un año en marzo y noseq hacer si mandarla oke.bueno saludos y gracias.
     
  2. simonqui

    simonqui

    Mensajes:
    119
    Registrado:
    23 Dic 2010
    Ubicación:
    España
    Supongo que la tendrás bien configurada, ¿no? ¿El problema lo has tenido siempre?
     
  3. ezze

    ezze Administrador Web/Foro

    Mensajes:
    1.156
    Registrado:
    1 Feb 2005
    Ubicación:
    España
    Que marca de tubos tienes instalada en la pantalla?
     
  4. goldo061

    goldo061

    Mensajes:
    142
    Registrado:
    2 Mar 2012
    Ubicación:
    antequera
    Nose si a estado siempre la tengo q apage alas 3 pm asiq pokas veces estoy asta q haga el ultimo paso pero ultimamente trasnocho y de 15 veces hace 15 veces lo mismo.yo pienso q si la tengo bien configurada.de echo la resetee xsi era un fallo pero q va sigue igual..los tubos tengo puestos son ati.q pensais vosotros?

    Enviado desde mi GT-I9100 usando Tapatalk 2