Alguien me puede decir que es estas manchas en la roca

17 Feb 2020
7
Alicante
Provincia
Alicante
Muy buenas compañeros tengo una pequeña pregunta me gustaría saber que son estas manchas que son estas manchas que me han aparecido en mi acuario.
Los parámetros son los siguientes :
Test salifer:
Kh 11,5
Ph 8,15
Mg 960
Ca 380
Densidad 1024
No2 0,00
Test red sea pro:
Po4 0,00
No3 0,00
El agua es de osmosis con cartuchos con 3 meses de uso el agua sale con 34 tds
Y la sal que usó es la coral pro de read sea .
De alimentación uso dki mastic 1 vez al día ya que solo tengo un scopas, 4 chromis vidris y una pareja de ocearis .
El tema es que tengo los parámetros descompensados .
el tema de no3 y po4 que me gustaría subirlos o más bien compensarlo .
Nose si a raíz de esto tengo este tipo de algas que veis en las fotos .
Mi duda es que tipo de alga es y como combatirla .
La iluminación es t5 tubos ati con 5 meses de uso en una pantalla giesemann con ciclos de 8 horas de luz al 100%.el acuario lleva ciclado unos 3 meses y al mes y medio tuve que aditar xepta Np out ya que tenía los niveles muy altos de no3 y Po4 y parece ser que me pasé aditando porque he llegado a valor 0 de no3 y Po4 cosa que no es nada buena .

Espero que podáis ayudarme con mis dudas .
 

Archivos adjuntos

  • 20200510_181151.jpg
    20200510_181151.jpg
    94,3 KB · Visitas: 164
  • 20200510_181148.jpg
    20200510_181148.jpg
    104 KB · Visitas: 166
  • 20200510_181141.jpg
    20200510_181141.jpg
    38,8 KB · Visitas: 162
14 Mar 2006
6.459
ESPAÑA
Provincia
CADIZ
Muy buenas compañeros tengo una pequeña pregunta me gustaría saber que son estas manchas que son estas manchas que me han aparecido en mi acuario.
Los parámetros son los siguientes :
Test salifer:
Kh 11,5
Ph 8,15
Mg 960
Ca 380
Densidad 1024
No2 0,00
Test red sea pro:
Po4 0,00
No3 0,00
El agua es de osmosis con cartuchos con 3 meses de uso el agua sale con 34 tds
Y la sal que usó es la coral pro de read sea .
De alimentación uso dki mastic 1 vez al día ya que solo tengo un scopas, 4 chromis vidris y una pareja de ocearis .
El tema es que tengo los parámetros descompensados .
el tema de no3 y po4 que me gustaría subirlos o más bien compensarlo .
Nose si a raíz de esto tengo este tipo de algas que veis en las fotos .
Mi duda es que tipo de alga es y como combatirla .
La iluminación es t5 tubos ati con 5 meses de uso en una pantalla giesemann con ciclos de 8 horas de luz al 100%.el acuario lleva ciclado unos 3 meses y al mes y medio tuve que aditar xepta Np out ya que tenía los niveles muy altos de no3 y Po4 y parece ser que me pasé aditando porque he llegado a valor 0 de no3 y Po4 cosa que no es nada buena .

Espero que podáis ayudarme con mis dudas .
No se ve bien, podría ser dinos por la falta de Atos, y también podría ser diatomea, aunque con esos valores lo dudo mucho.

Tienes valores muy desajustados
Kh muy alto, más sino tienes Atos. Aunque el test de po4 no es Hanna por lo que no es fiable
MG bajo mínimos
Ca bajo
Densidad deberías tenerla al menos en 1025 si piensas tener invertebrados.
 
16 Sep 2008
1.166
Barcelona
Provincia
barcelona
Hola compañero,

34 de TDS es mucho. Como máximo, para nuestra afición, los valores de TDS deben ser TDS 10. Supongo que en Alicante el agua corriente debe ser muy dura, como en Barcelona, y quizás tengas diatomeas por esos niveles de TDS.

Yo instalaría una etapa final en el aparato de ósmosis con resinas de lecho mixto. Te pondrán el agua a 0 TDS y así evitas diatomeas por el exceso de silicatos.

Un saludo,
 
Última edición:
14 Ene 2018
597
Candás
Provincia
Asturies
A mí lo que más me llama la atención es ese Mg...
¿Sin corales?
Recién ciclado y usando esa sal con parámetros tan elevados...

¿Puedes estar midiendo mal?
O que el test esté mal...
¿Tendrás el refractómetro bien calibrado?

Es raro...
Es un desequilibrio muy importante en tres meses...
 
15 Mar 2012
314
albatera
Provincia
alicante
Yo diria que son diatomeas a causa de esos tds tan altos, respecto a los parametros como dice el compañero usando la pro de red sea revisa el refractometro por que yo tuve mas de 3 meses el acuario a una densidad de 1021 y eso que lo compre nuevo, menos mal que no tuve ninguna baja.
Cuando subi la densidad a 1025 compre otro y me marcaba 1028, lo devolvi y opte por el de hanna, eso no falla.
Un saludo
 
28 Ene 2019
18
Cartagena
Provincia
Murcia
Opino lo mismo, que son diatomeas a causa de los tds altos, creo que estarás metiendo algo de silicatos algo de silicatos.
 
25 Abr 2018
333
Ibi
Provincia
Alicante
Lo suyo es microscopio, pero parece como polvillo más característico de diatomea.

Dinos hay tropecientos pero generalmente es más como una gelatina
 
10 Oct 2018
162
Desconocido
Provincia
Sin datos
Yo estoy casi seguro que son diatomeas, me salieron durante el confinamiento en mi acuario a consecuencia del ósmosis con tds a 24.... y empezaron prácticamente igual a esas fotos
 
19 Jul 2020
54
Barcelona
Provincia
Barcelona
Has aditado bacterias? En la foto parece mas la tipica cepa de bacterias que sale en el ciclado que cualquier otra cosa

En cuanto a 34 de tds lo veo bastante la verdad por no decir una burrada, sino te esta dando problemas ya te los dara en el futuro. Aun asi tu equipo de osmosis parece bueno, n me explico porque esos 34 de tds

Aun asi ese acuario esta bajo minimos.
Kh muy alto no se que corales tienes pero tienes un kh bastante potente.
Calcio bajo minimos no llegas a 400- 450 mg/l que es lo recomendando.
Magnesio igual tambien lo optimo es 1300mg/l(estas muy muy por debajo)
Y fosfatos y nitratos a 0 no es bueno para nada, abren paso a las peores plagas que puedas tener en un acuario.
 
Última edición:
Arriba