Agua de resposición sucia

20 Abr 2020
174
Múnich
Provincia
Bayern
Muy buenas,
hoy, al reponer el agua de reposición en el compartimento que tengo para eso en el sump, me he dado cuenta de que no es cristalina perfecta y me preguntaba si eso sería algún problema.

sumpOriginal2.jpg

Mi equipo de ósmosis (Aquabona de 6 etapas y 2 salidas) produce agua de 1-3 TDS en la salida del acuario, completa y totalmente cristalina. Lleno una garrafa de 5l y con eso relleno el depósito de reposición donde está únicamente la bomba del sensor de nivel de agua.

La cosa es que una vez echo el agua en ese depósito, se observa que la transparencia no es completa con algo en suspensión.

Si toco las paredes del depósito con el dedo, por debajo del nivel del agua, deslizan levemente, como si tuviera alguna película biológica o de algas transparentes.

Corregirme si me equivoco, pero aunque este agua está sin movimiento durante la semana que tardo en volver a tener que rellenar el depósito, como es agua de ósmosis, yo imaginé que ningún tipo de vida, ni siquiera algas, se desarrollaría ahí.

No tengo luz en el sump, más que LEDs que enciendo y apago cuando necesito trastear en el sump.

¿Se ha de hacer algún tipo de limpieza a este depósito para el agua de ósmosis?
Si es que sí, ¿cómo y con qué frecuencia?

Muchas gracias por la ayuda.
Saludos.
 
1 Jun 2017
1.161
castellon
Ciudad
Castellón
Provincia
castellon
Muy buenas,
hoy, al reponer el agua de reposición en el compartimento que tengo para eso en el sump, me he dado cuenta de que no es cristalina perfecta y me preguntaba si eso sería algún problema.

Ver el archivos adjunto 196482

Mi equipo de ósmosis (Aquabona de 6 etapas y 2 salidas) produce agua de 1-3 TDS en la salida del acuario, completa y totalmente cristalina. Lleno una garrafa de 5l y con eso relleno el depósito de reposición donde está únicamente la bomba del sensor de nivel de agua.

La cosa es que una vez echo el agua en ese depósito, se observa que la transparencia no es completa con algo en suspensión.

Si toco las paredes del depósito con el dedo, por debajo del nivel del agua, deslizan levemente, como si tuviera alguna película biológica o de algas transparentes.

Corregirme si me equivoco, pero aunque este agua está sin movimiento durante la semana que tardo en volver a tener que rellenar el depósito, como es agua de ósmosis, yo imaginé que ningún tipo de vida, ni siquiera algas, se desarrollaría ahí.

No tengo luz en el sump, más que LEDs que enciendo y apago cuando necesito trastear en el sump.

¿Se ha de hacer algún tipo de limpieza a este depósito para el agua de ósmosis?
Si es que sí, ¿cómo y con qué frecuencia?

Muchas gracias por la ayuda.
Saludos.
Yo tengo un depósito de 10l que cada vez que relleno agua saco la poca que queda y lo limpio con un papel para quitar la capa de baba que queda. Mide tds en depósito y te asustaras. Lo mismo que si los mides recién sacados del grifo a un vaso y luego en la botella que los metas, a mi me subia 10/15 tds y opte por rellenar directamente la urna y llevarla hasta el acuario.
En el próximo proyecto voy a poner osmosis directa al sump con boya y electroválvulas para evitar esto y ahorrar espacio.
 
20 Abr 2020
174
Múnich
Provincia
Bayern
Exacto, "capa de baba".
Justo es eso.

De momento, tengo solamente 3-4 de TDS en el tanque de reposición.
Aparte de esa limpieza que comentas, ¿debería hacer algo adicional?

Es curioso que crezca vida en agua que se supone que es estéril.
 
27 Ago 2006
649
Sant Just Desvern
Provincia
Barcelona
Si tienes el compartimento abierto es normal que pase eso. Aunque tengas el armario cerrado siempre acaba entrando polvo o incluso algún bichejo de los que rondan por casa.

Al no haber movimiento más fácilmente se pone así.

Lo que puedes hacer es poner una tapa y poner vinilo en los cristales por toda la zona para evitar cualquier tipo de luz, con eso te aguantará más el agua.
 
1 Jun 2017
1.161
castellon
Ciudad
Castellón
Provincia
castellon
Si tienes el compartimento abierto es normal que pase eso. Aunque tengas el armario cerrado siempre acaba entrando polvo o incluso algún bichejo de los que rondan por casa.

Al no haber movimiento más fácilmente se pone así.

Lo que puedes hacer es poner una tapa y poner vinilo en los cristales por toda la zona para evitar cualquier tipo de luz, con eso te aguantará más el agua.
Yo la tengo tapada con el hueco justo para la manguera y el cable de bomba y aún así me entra mierda y me suben tds.
 
20 Abr 2020
174
Múnich
Provincia
Bayern
Wow, probaré a ver.

Aunque está dentro del mueble cerrado, obvio que por detrás le tiene que estar entrando mucha mierda.
Al final, va a ser más rico en vida el tanque de reposición que el acuario principal, jajaja

Lo de movimiento, todavía no lo pondré si con una tapa lo puedo arreglar.
Gracias!
 
25 Jun 2019
61
Zaragoza
Provincia
Aragon
Wow, probaré a ver.

Aunque está dentro del mueble cerrado, obvio que por detrás le tiene que estar entrando mucha mierda.
Al final, va a ser más rico en vida el tanque de reposición que el acuario principal, jajaja

Lo de movimiento, todavía no lo pondré si con una tapa lo puedo arreglar.
Gracias!
Yo tengo el agua de reposición en un recipiente cerrado con un hueco justo para la mangera y el cable, así polvo no me entra, pero la capa de "baba" en las paredes si que me sale y cada x tiempo lo vacío y lo limpio por si fuera perjudicial para el acuario.
Lo de meterle una bomba que mueva el agua no se me había pasado por la cabeza por ser agua inerte, pero si alguno lo haceis y funciona mejor para que no salga esa capa, será cuestión de plantearselo.
Saludos.
 
20 Abr 2020
174
Múnich
Provincia
Bayern
Muchas gracias a todos.

He visto que vaciando por completo el depósito y dejándolo 24 vacío, esa capa biológica desaparece.
Luego pasas un papel por las paredes interiores, rellenas y a seguir.

Más o menos con hacerlo 1 vez al mes podría ser suficiente.
 
Arriba