Acuario nuevo

22 Feb 2011
75
Espana
Provincia
Barcelona
romatar ha publicado un nuevo Acuario:

Acuario nuevo

Hol companeros estoy iniciando un proecyo nuevo.
Y en el sabado me monte un acuario nuevo. Puse la roca muerta puse la arena y meti un saco de argonita viva. Y no lose el agua de acuario me puse turbia y asta haora eta asi. Scimmer funcciona vien. A ver si aguien me puede dar solucion u una respuesta. Gracias Ver el archivos adjunto 202667 Ver el archivos adjunto 202667 Ver el archivos adjunto 202667 Ver el archivos adjunto 202667 Ver el archivos adjunto 202667 Ver el archivos adjunto 202668 Ver el archivos adjunto 202669

Para leer más datos sobre el mismo presiona aquí...
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Ok porque estamos en mercoles y aun esta asi se mejorado un poco pero aun falta.
Yo lo pense si en el fin de semana cambiar un poco de agua.
No lose si ase falta?
 
13 Feb 2018
571
Madrid (Carabanchel)
Provincia
Madrid
Quiza no lavaste la arena suficientemente y ahora suele pasar eso hasta q se vaya posando y el esquimer y los filtros hagan su trabajo de limpieza, tardara unos cuantos días no te preocupes.
Creo q no hacen falta cambios de agua, cuanto menos lo toques mejor.
 
6 Ago 2012
7.574
Sevilla
Provincia
Sevilla
Como te han comentado, tiene toda la pinta de ser arena en suspensión. Pon un poco de perlón en la bajada
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Hola companeros medi los phosphatos en acuario con hanna phsphate y me sale 0.29 es mucho? Gracias. Si es mucho como puedo redusir.
 
6 Ago 2012
7.574
Sevilla
Provincia
Sevilla
Pues lonodeal es 0.03, asi que si, es una barbaridad, pero es normal al principio. Forma parte del ciclado. Simplemente añade bacterias, y dale tiempo
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Hola companeros a mi me ocure una cosa cuando se inciendo la luz la arena y piedra se pone de color maron. C
IMG_4435[1].JPG
IMG_4436[1].JPG
omo se esta creciendo una alga. Ahora lo subo los fotos Gracias.
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Hola companeros a mi me ocure una cosa cuando se inciendo la luz la arena y piedra se pone de color maron. Como se esta creciendo una alga. Ahora lo subo los fotos Gracias.
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Y que ay que acer o espero. Yo lo apagado la luz y tonses no crese. Dejo apagado? Y meto algo o no? Gracias
 
6 Ago 2012
7.574
Sevilla
Provincia
Sevilla
Y que ay que acer o espero. Yo lo apagado la luz y tonses no crese. Dejo apagado? Y meto algo o no? Gracias
Se ve que es un acuario muy muy joven, Seguramente estas en pleno ciclado. Que parámetros tienes?. Yo, en principio con la información que nos has dado, esperaría a seguir con el ciclado y aumentaría la circulación,
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Hola companeros el acuario tiene tre semanas.
Phosfate esta a 0,13
dkh esta 9
tengo un test de nitrite ULR de hanna y ami me sale 200
 
14 Mar 2006
6.279
ESPAÑA
Provincia
CADIZ
Hola companeros el acuario tiene tre semanas.
Phosfate esta a 0,13
dkh esta 9
tengo un test de nitrite ULR de hanna y ami me sale 200

Con tan solo tres semanas y esos nitritos estás en pleno ciclado, tienes que dar tiempo a que las bacterias vayan colonizando el sistema y que bajen.
 
22 Feb 2011
75
Espana
Provincia
Barcelona
Hola compañeros tengo altos
Nitrate 5.00
Phosfate 0.13
Nitrate medido con hanna marine nitrate LR ppm
Que loago? espero mas o meto algun producto.
Toda la piedra se a puesta de color maron.
IMG_4476[1].JPG
IMG_4476[1].JPG
IMG_4477[1].JPG
 

Temas similares

Arriba