Sección patrocinada
por : 

Resultados analíticas TRITON...

Tema en 'Taller de TRITON' iniciado por SEBASDISCUS, 19 Nov 2014.

  1. Elias3ds

    Elias3ds

    Mensajes:
    5
    Registrado:
    26 Oct 2017
    Ubicación:
    mataro
    Buenas tardes. Acabo de adquirir un test triton ya que en mi acuario no hay manera de que funcioenen los corales.
    He entrado en la pagina y me he registrado y no me deja entrar. Entiendo, que te tienen q enviar un correo para confirmar tu login. ¿Tardan mucho en enviarte la confirmacion del registro? Muchas gracias.
     
  2. arjjona

    arjjona

    Mensajes:
    1.570
    Registrado:
    2 Ago 2011
    Ubicación:
    Madrid
    12995C00-7CC1-49D5-89C3-1E152EE0FFA2.png
    DA7F8066-CC1D-4480-88E9-EB44BF4A1D07.png
    69BAFF2F-D71B-4519-ACDD-F569DB8E10C7.png

    Buenas estos son mis resultados

    Estoy bastante contento. Excepto litio y zinc alto, que no se de donde narices vienen ni como remediarlo, el resto esta muy bien.

    Iodo un poco bajo que ya lo estoy remediando y P alto ya que en estos momentos tengo fosfatos 0.1

    Mi acuario sin embargo no está como yo quisiera y desde luego está lejos de los resultados de este test. Lo que concluyo es que no sé si me merecerà la pena hacer esto de nuevo, por más de 35 euros que vale la broma con el envío a Alemania lo veo como una cosa para hacer una vez en la vida y descartar, si no tienes el acuario muy bien, que sea un problema grave como plomo o cobre. De ahí a hacerlo mensual o bi mensual y tratar de seguir el método completo..... una ruina
     
  3. MiC

    MiC

    Mensajes:
    571
    Registrado:
    15 Nov 2016
    Ubicación:
    Madrid
    Tienes marine pure? Lo digo por lo que se decía que desprendía aluminio en el acuario...


    Enviado desde mi iPhone utilizando Tapatalk
     
  4. arjjona

    arjjona

    Mensajes:
    1.570
    Registrado:
    2 Ago 2011
    Ubicación:
    Madrid
    El aluminio lo tengo bien, lo que está mal es el litio y el zinc
     
  5. MiC

    MiC

    Mensajes:
    571
    Registrado:
    15 Nov 2016
    Ubicación:
    Madrid
    Por eso, tienes marine pure? Para descartar q suelte aluminio como se cuenta o dice en foros yanquis.


    Enviado desde mi iPhone utilizando Tapatalk
     
  6. ANUBIS

    ANUBIS

    Mensajes:
    302
    Registrado:
    22 Feb 2005
    Ubicación:
    españa
    Acabo de recibir los analisis, los pongo aqui por si los quereis comentar, casa que agradeceria.
    Yo veo claramente el fosforo y fosfatos altos, y un poco tambien el aluminio...quizas debido a que he estado utilizando
    resinas aluminicas precisamente para bajar fosfatos.
    Gracias
     

    Adjuntos:

  7. Coral

    Coral

    Mensajes:
    2.207
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    Ademas de lo comentas tambien veo que el potasio esta verde estando a 350 y deberia minimo estar entre 380-400.
    Y el mas importante que no se porque no te lo pone en rojo es la ausencia total 0.0 del Yodo, muy importante que empieces aditarlo.
    Luego el zn mn y v tambien a 0.0, que tambien es raro, es como si no hicieras cambios de agua y no aportaras trazas, o si haces cambios de agua es cosa de la sal que usas que esta mega pelada......

    No hay que fijarse si sale en verde amarillo o rojo sino mas en el resultado de la analitica y su recomendacion, lleva mucho a ver cosas que estan mal.
    En este sentido el tema de lo colores lo deveria de mejorar, confunden

    un saludo
     
  8. ANUBIS

    ANUBIS

    Mensajes:
    302
    Registrado:
    22 Feb 2005
    Ubicación:
    españa
    Hola Coral, gracias por tus comentarios.
    he empezado a aditar Potasio ( red sea ) y yodo ( aquaforest )...sabes de algun test de potasio y yodo que sea minimamente fiable ??
    saludos
     
  9. Coral

    Coral

    Mensajes:
    2.207
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    de potasio uso el de salifert y para el yodo el de redsea
     
  10. arjjona

    arjjona

    Mensajes:
    1.570
    Registrado:
    2 Ago 2011
    Ubicación:
    Madrid
    Nunca en mi vida he usado marine puré.

    Lo del iodo empieza a ser una constante, todo test Tritón sale con ese parámetro x los suelos
     
  11. Blanch

    Blanch

    Mensajes:
    1.052
    Registrado:
    19 Oct 2016
    Ubicación:
    Madrid
    A mi al revés hice uno hace menos de 2 meses y me salio 1643 de yodo cuando pone en recomendado 60.
     
  12. mcazorle

    mcazorle

    Mensajes:
    68
    Registrado:
    24 Sep 2015
    Ubicación:
    ALMERIA
    Buenas, ayer recibí el análisis triton. Os lo adjunto para saber vuestra opinión.
    En principio tengo el zinc alto, no sé porque.
    Tengo equipo de ósmosis de 6 etapas, penultima resinas mixtas y última etapa de resina anti atos.
    No adito, sólo CA, MG y KH.
     

    Adjuntos:

    • doc.pdf
      Tamaño de archivo:
      119,2 KB
      Visitas:
      46
  13. SEBASDISCUS

    SEBASDISCUS Moderador

    Mensajes:
    7.515
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    Con esos resultados yo no me preocuparía, los tienes bastante bien, tiene alto alguno más pero puede ser por acumulación ¿haces cambios de agua? ¿cada cuanto tiempo? ¿que sal utilizas?
     
  14. HéctorR

    HéctorR

    Mensajes:
    190
    Registrado:
    29 Dic 2007
    Ubicación:
    España
    Aquí los míos, descompensado el K, Ca, Mo, Si y I
     

    Adjuntos:

  15. Coral

    Coral

    Mensajes:
    2.207
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    Que sal usas?
    Ademas empiezas a tener presencia de aluminio que se ira acumulando
     
  16. Coral

    Coral

    Mensajes:
    2.207
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    Facil de subir el Ca y K
    El yodo no tiene nada 0.0 y eso da problemas conmuerte de muchos corales tanto duros como blandos. Tambien es facil de subir con cualquier producto comercial pero midelo, no te pases.
     
  17. HéctorR

    HéctorR

    Mensajes:
    190
    Registrado:
    29 Dic 2007
    Ubicación:
    España
    Buenas

    Pues no me había fijado porque estaba en verde pero cierto, gracias!
    Uso la red sea normal desde siempre (anteriormente usaba la pro)
     
  18. Coral

    Coral

    Mensajes:
    2.207
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    Te recomiendo que adites trazas porque como puedes ver esa sal que usas no te las repone, por decir que llevan alguna claro jurjur
     
  19. RiXar

    RiXar

    Mensajes:
    2.120
    Registrado:
    8 Jun 2008
    Ubicación:
    Dos Hermanas, Spain
    Buenos días!

    Aquí os dejo mi resultado marinLab, los motivos que me han llevado a hacer el test son los siguientes:

    - Saber si estoy añadiendo de forma correcta iodo (1 gota dia) y estroncio (1 cucharadita semanal) , veo que el iodo va bien, pero que el estroncio me estoy pasando un poquillo.
    - Otro motivo es que estoy experimentando un crecimiento no tan rápido como deseara y he tenido otras veces, incluso teniendo unos atos decentes (no3: 10) y alimentando a diario.


    Elementos fuera de valor:

    - Estroncio 13mg/L (levemente Alto)
    - Zinck 9 μg/l (levemente Alto)
    -Molibdeno 16.9 μg/l (levemente Alto)
    -Bario 52μg/l (Levemente Alto)
    -Aluminio 25 μg/l (Alto)
     

    Adjuntos:

    Última edición: 17 Feb 2018
  20. jordi_sbd

    jordi_sbd

    Mensajes:
    415
    Registrado:
    6 Abr 2011
    Ubicación:
    Esplugues del Llobregat
    Buenas. Quería haceros una pregunta. Envíe la muestra de agua y me llegó un correo el día 6 de este mes diciéndome que en 2-3 días laborables me llegaría los resultados y aún no me ha llegado nada de nada.Les he enviado un correo y no me han contestado.
    Es normal que tarde tanto?