Sección patrocinada
por : 

Red Sea Max 250 by Elberethh

Tema en 'Mi Acuario' iniciado por elberethh, 19 Dic 2011.

  1. elberethh

    elberethh

    Mensajes:
    578
    Registrado:
    29 Nov 2011
    Ubicación:
    España
    si si, da mucha pereza en este acuario andar sacando cosas para limpiar y revisar pero hay que hacerlo que luego mira que disgustos mas tontos!
     
  2. Ventinovezerouno

    Ventinovezerouno

    Mensajes:
    913
    Registrado:
    8 Ene 2013
    Ubicación:
    Vila-real
    Hola maja, qué tal? Tú cambiaste el skimmer de serie, verdad? Últimamente hace mucho ruido y me tiene un poco enrabiado y ya no sé que hacer para disminuir el ruido... Al final me tocará cambiarlo...
    Por otro lado, también cambié los ventiladores laterales de serie por unos gelid silent, pero hace unos días que escucho un zumbido bastante molesto, no sé...
    Ya sé que siempre digo lo mismo, pero voy de curro hasta arriba, pero a ver si tengo más tiempo y puedo poner el post con todo detalle de la evolución de mi redsea que tengo a medias...
    Ahora tengo al hepatus con mucho punto blanco, pobre... Está a base de papilla de ajo+artemia, espero que se recupera pronto... Es la segunda vez que me pasa desde que lo tengo, pero esta vez está a tope; eso sí, comer come el que más, jejeje, así que es sólo esperar a que pase esa fase del punto blanco, pobre.
    Un saludo!
     
  3. elberethh

    elberethh

    Mensajes:
    578
    Registrado:
    29 Nov 2011
    Ubicación:
    España
    hola!
    pues sí! lo cambié por el deltec mce 500, pero siento decirte que no se vuelve silencioso del todo, se nota pero no es la bomba, es lo que tienen estos acuarios, que son bastante ruidosos. Intenta antes de meterte a comprar uno limpiar bien la bomba del skimmer y mirar si hay alguna pieza que esté algo carcomida, porque venden los repuestos los de redsea, puede que sea eso. Mis silent tb hacen mucho ruido al principio de encenderse las luces pero luego se quedan sin ruido, aún no entiendo porqué.

    El hepatus con punto blanco a mi tb me pasó al principio de tenerlo y ahí está, tan pancho, le dieron un par de ataques pero luego nada, como una rosa!

    jajajaja, es que actualizar el post da mucha pereza! lo sé de primera mano jajajajajaja
     
  4. Ventinovezerouno

    Ventinovezerouno

    Mensajes:
    913
    Registrado:
    8 Ene 2013
    Ubicación:
    Vila-real
    Pues ayer saque la bomba del skimmer y tienes razón, hay una parte del rotor que esta carcomida, esa que parece que sea de cerámica, así que voy a buscar a ver donde puedo comprar el recambio y si vale la pena.
    Por cierto, el hepatus ya parece que esté totalmente recuperado, después de unos días a base de artemia+ajo y hojuelas de alga verde (también llevan ajo).
    A mi también me pasa que al encenderse hay un silent que hace un ruido bestial durante 1' o así, pero luego deja de hacerlo, que cosas...
    Un saludo.
     
  5. elberethh

    elberethh

    Mensajes:
    578
    Registrado:
    29 Nov 2011
    Ubicación:
    España
    bueno! hace ya casi 4 años que desmonté mi querido RSM250 por mudanza, así que doy por cerrado este post y voy a crear el del nuevo acuario, espero que os guste!
     
  6. Ventinovezerouno

    Ventinovezerouno

    Mensajes:
    913
    Registrado:
    8 Ene 2013
    Ubicación:
    Vila-real
    Esperamos ese nuevo post, mariaje!!!
    Un saludo!