Sección patrocinada
por : 

Porites

Tema en 'Invertebrados y corales' iniciado por fermon2, 15 Ene 2014.

  1. fermon2

    fermon2

    Mensajes:
    165
    Registrado:
    16 Nov 2013
    Ubicación:
    Barcelona/Santa Pau
    Bueno, pues hace unos 10 días compre una porqueña pieza de un porites. Al segundo o tercer día empiezo a abrir los pólipos, pero enseguida se cerraron. Antes de ayer cambie de lugar al animal y hoy ya me esta abriendo los pólipos, pero de momento solo las puntas, y en el resto del coral parece que esta recubierto de una pequeña mucosidad de la que se está desprendiendo. Is adjunto foto para que lo veáis, pero no se observa muy bien (más tarde intento poner un video aver si se observa mejor).Sabéis que le está ocurriendo al animal y si es normal este comportamiento???[​IMG]


    Enviado desde mi C6603 mediante Tapatalk
     
  2. Wiro

    Wiro

    Mensajes:
    76
    Registrado:
    3 Ene 2010
    Ubicación:
    España
    Muy buenas,

    Te cuento mi experiencia con las porites.

    En un principio la puse en el lugar más alto del acuario; se cerraron todos los pólipos y empezó a secretar esa mucosa. Viendo que la cosa no mejoraba, decidí bajarla hasta el escalón medio de luminosidad. Al día siguiente empezaron a abrir unos pocos pólipos, al siguiente más... hasta hoy, que esta preciosa y creciendo a marchas forzadas.

    Por lo que pude leer un tiempo después, esas babas/mocos son algo relativamente normal.

    Ya me perdonarás por la foto, pero cuando me acerco a esa esquina.... !!!Comidaaaaaaa¡¡¡¡ :yb624[1]::yb624[1]::yb624[1]:

    http://imageshack.com/a/img28/5092/cm77.jpg


    Saludos
     
  3. fermon2

    fermon2

    Mensajes:
    165
    Registrado:
    16 Nov 2013
    Ubicación:
    Barcelona/Santa Pau
    Pues es lo que me ha pasado a mi... O sea que esas mucosas desapareceran.

    Gracias y saludos

    Enviado desde mi C6603 mediante Tapatalk