Oxidacion iman Tunze 6015

Tema en 'Soporte Tunze' iniciado por GpRs, 18 Dic 2013.

  1. Gloria Villalba

    Gloria Villalba

    Mensajes:
    29
    Registrado:
    27 Jul 2013
    Ubicación:
    España
    Que si se oxidan los ejes si se sustituyen.. y los imanes??

    Estáis vendiendo bombas con un imán sin una triste protección. Encima nos tenemos que quedar tranquilos porque es un óxido seguro JAJAJAJAJA, vaya confianza..



     
  2. Tunze Asistencia Técnica

    Tunze Asistencia Técnica

    Mensajes:
    16
    Registrado:
    16 Oct 2012
    Ubicación:
    Barcelona
    Vamos por partes.

    Los casos que leo por aquí no son exactamente de defecto generalizado de las bombas si no, como ya dije... defecto encontrado en algunos lotes de producción del año pasado.

    No entro en tema precios porque es bastante evidente que las 6015, por su potencia en relación al coste (30 euros una bomba con iman y con un caudal incluso "demasiado potente" en relación a los acuarios para los cuales nacen), efectivamente son lo que que se podría definir una ganga.

    Los imanes que se oxidasen se sustituyen exactamente como los ejes que se hubiesen oxidado (por cierto... al final no me ha llegado nada ). Eso si, en presencia de un ticket exactamente como harías con cualquier producto en esta vida, fuese un móvil, una prenda o un taladro. Ya que comentas de que se trata de bombas relativamente nuevas, te invito de todos modos a que me mandes un par de fotos de los imanes junto con un móvil de contacto, miraremos si efectivamente son oxidados o menos. Consideralo muestra de buena voluntad por parte de la asistencia técnica Tunze, ya que, en falta de un ticket... intenta cambiar cualquier producto, aunque te hubiese explotado en las manos. No entro en la cuestión de las tiendas a las cuales has comprado porque no es mi asunto. Está claro que contra el vicio de pedir hay la virtud de no dar, especialmente si quien te pide es muy "categorico"...

    Ahora... si me permites... seguro que se trata de oxidación y no de acumulación de hierro en la superficie del iman?? La sal, la misma agua (equipos de osmosis domestica, si no incluso agua directamente del grifo...), los integradores, otros imanes, LAS RESINAS ANTIPO4... todas fuentes de hierro que pueden soltar trazas de oxido que luego se acumulan justo donde están los imanes más potentes. Todas estas trazas se acumulan alrededor de los imanes "manchando a veces el cristal". LA PRUEBA de que no se trata de oxidación del mismo iman viene del hecho que los imanes no sufren ningún tipo de deterioro tipico de la oxidación (microcrateres que se engrandecen progresivamente en relación al estado de la oxidación). Otra prueba te viene del hecho que te has enterado de la "oxidación" solo a la hora de limpiar la bomba. Créeme, muchos por aquí ya han tenido la mala experiencia de un iman que literalmente se deshace, con consecuencias que se notan dramáticamente en los animales de un acuario. No quiero hacer nombres, pero justo hace un añito un amigo que está por estos lugares tuvo un problemón con un imán para limpiar los cristales. Ese sí que se oxidó. Y el chaval se cargó un acuario.


    Peeeeeeeroooo... imaginemos también que algún imán haya sufrido algún tipo de oxidación.
    Repito, estamos hablando de hierro, no cromo o de neodimio, (mucho más peligroso del hierro también en pequeñas trazas).


    Vamos, perdonadme pero me parece que se está generando una polémica así, por hacerla. No hay daños, hay muy pocos casos y para estos pocos casos os he ofrecido una solución,solo tenéis que contactar conmigo para recibir un imán en la sustitución del defectuoso. Eso sí, siempre que el imán sea defectuoso.
    En la firma tenéis mi correo y el numero de telefono;)

    Un saludo,

    Roberto.
     
    Última edición: 2 Feb 2014
  3. Titigomez

    Titigomez

    Mensajes:
    101
    Registrado:
    28 Abr 2010
    Ubicación:
    España
    Buenos días, sin querer echar mas leña al fuego...esto me he encontradro en una de mis tunze con 7 meses..esta tarde me tocará revisar el resto.. uploadfromtaptalk1391327675440.jpg

    Se dá el caso que ya he cambiado dos veces la bomba del Tunze Osmolator por problemas de oxido, y ya la tercera decidi comprarme el adaptador de enchufe, para poder acoplarle otra bomba disdinta. uploadfromtaptalk1391327847840.jpg

    Ya sé que aqui hay mucha gente que el oxido no le asusta, pero yo personalmente le tengo pánico, perdí la mitad de mis acros por culpa de un tornillo que se ma cayó en el refugio y no dí la mayor importancia, estuve a punto de desmontar..al final, gracías a Dani de Granada que hizo que se me encendiera la bombilla, encontre el dichoso tornillo y poco a poco todo se solucionaron todos los problemas..

    Escribo aqui, no para reclamar nada a tunze, sencillamente me comprare otra bomba o bombas distintas y punto, simplemte para que la gente que tenga estas bombas, revise las suyas...que por una tonteria asi podemos liar una muy gorda en acuarios que llevan mucho tiempo y dinero invertido.

    Saludos.
    Titi.
     
  4. sharpei

    sharpei

    Mensajes:
    2.583
    Registrado:
    23 Ago 2009
    Ubicación:
    España

    Hola roberto , sin animo de ofender (es que me a parecido curioso el comentario) a mi no me parece una ganga una 6015 que mueve 1800 litros y abulta mas del doble que cualquier otra bomba con su misma potencia, en todo caso la ganga sera para tunze que con la misma carcasa imanes y demás componentes vende 3 o 4 bombas con diferente capacidad ahorrando costes...

    Ojo que en cuanto a fiabilidad y ruidos yo estoy encantado con mis 6045, las tengo hace años y van perfectas.



    Enviado desde mi GT-I9300 mediante Tapatalk
     
  5. Quinos

    Quinos

    Mensajes:
    238
    Registrado:
    11 Nov 2013
    Ubicación:
    Gijon
    Pues en mi caso han sido los dos imanes del skimmer Tunze 9004 los que se han oxidado. Esto coincide con la pérdida de varios LPS...coincidencia?pues no lo se...La verdad que me sorprende que una marca como Tunze no proteja los imanes de mejor manera.... Por ahora los he envuelto en doble guante de vinilo para evitar que siga soltando pero supongo que tendré que darle un baño de pintura epoxi o algún tipo de resina...alguna idea? Esta fuera de garantía.


    Enviado desde mi iPhone con Tapatalk
     
  6. primaxe

    primaxe

    Mensajes:
    237
    Registrado:
    10 Jun 2013
    Ubicación:
    Huelva
    Muy buenas. Al leer sobre el tema y ver que llevo arrastrando problemas en mi acuario desde hace tiempo sin explicacion aparente, puesto todo esta dentro de la normalidad, me decido a desmontar el skimer tunze 9004 para limpieza y cual es mi sorpresa al ver el grado de oxidacion que presentan los imanes.... no me puedo explicar como tunze se puede permitir esto... el skimer ya esta fuera de garantia y aora nos joderemos los de siempre... los clientes... que solucion aveis encontrado?
    Xq eso no lo vuelvo a meter. Por mucho que lo limpio, el oxido no sale del todo y meterlo para que vuelva a aparecer...
    [​IMG]

    [​IMG]

    Solo presenta oxido los que van anclados al cuerpo del skimer, los otros aunque tambien estan sumergidos no.

    Enviado desde mi SM-G900F mediante Tapatalk
     
  7. raulchico

    raulchico

    Mensajes:
    50
    Registrado:
    10 Feb 2011
    Ubicación:
    españa
    encontraste una solución compañero ? lo pregunto por que yo tengo ese mismo y por ahora no me a dado ese problema aunque eso si ,solo tiene 4 meses funcionado
     
  8. Quinos

    Quinos

    Mensajes:
    238
    Registrado:
    11 Nov 2013
    Ubicación:
    Gijon
    Pues en mi skimmer son los 4 imanes los oxidados,los pegados al skimmer y los otros...


    Enviado desde mi iPhone con Tapatalk
     
  9. arjjona

    arjjona

    Mensajes:
    1.652
    Registrado:
    2 Ago 2011
    Ubicación:
    Madrid
    Ha dado el soporte de Tunze alguna solución al problema? Todas mis bombas de movimiento son Tunze y estoy bastante asustado
     
  10. primaxe

    primaxe

    Mensajes:
    237
    Registrado:
    10 Jun 2013
    Ubicación:
    Huelva
    Les he mandado unos correos a los de tunze pero no me han contestado. He abierto otro post al respecto sobre los imanes tunze.
    He ablado tambien cn mi proveedor y espero que medie con ellos.

    Enviado desde mi SM-G900F mediante Tapatalk
     
  11. Tunze Asistencia Técnica

    Tunze Asistencia Técnica

    Mensajes:
    16
    Registrado:
    16 Oct 2012
    Ubicación:
    Barcelona
    Buenos días, la solución ya ya se ofreció algunos posts más arriba. Los imanes que presentasen algún defecto se cambiarán sin coste para el cliente. Solo tenéis que contactar conmigo a la dirección de correo que tengo en firma.

    De todos modos, este es un problema que ya se ha solucionado hace más o menos un año, añadiendo una protección de resina a los imanes que impide el contacto con el agua. Todos los imanes actualmente vienen con esta protección (véase foto en adjunto) csm_6025.512_795b1acf6c.jpg


    un cordial saludo.

    Roberto.
     
  12. Tunze Asistencia Técnica

    Tunze Asistencia Técnica

    Mensajes:
    16
    Registrado:
    16 Oct 2012
    Ubicación:
    Barcelona
    Se me olvidaba: primaxe, no he recibido ningun correo. Quizás lo hayas mandado a las oficinas alemanas.

    Te doy mi correo: [email protected]

    Ya me dices!

    R.
     
  13. Quinos

    Quinos

    Mensajes:
    238
    Registrado:
    11 Nov 2013
    Ubicación:
    Gijon
    Sin ningún coste si esta en garantía supongo,pero a los que se nos ha pasado la garantía?


    Enviado desde mi iPhone con Tapatalk
     
  14. Tunze Asistencia Técnica

    Tunze Asistencia Técnica

    Mensajes:
    16
    Registrado:
    16 Oct 2012
    Ubicación:
    Barcelona
    También si está fuera de garantía, pero siempre con un comprobante de compra (TICKET) aunque fuera del plazo legal de los 2 años.

    Un saludo!

    R.
     
  15. primaxe

    primaxe

    Mensajes:
    237
    Registrado:
    10 Jun 2013
    Ubicación:
    Huelva
    Tras hablar cn la tienda donde la compre y ésta ponerse en contacto con Tunze Hoy he recibido un correo por parte de tunze donde me dicen que me los cambian sin coste alguno.
    Bueno lo que he recibido es un numero de seguimiento de envio. Imagino que vendran los dos imanes y no tendre mayor problema.
    Es de agradecer la asistencia y el servicio de tunze.
    Muchas gracias.

    Pues yo mande el correo a la direccion que encontre de asistencia, si es verdad que no era esa direccion. Pero bueno, ya me han contestado. Te agradezco el interes. Gracias.

    Enviado desde mi SM-G900F mediante Tapatalk
     
  16. chiflo

    chiflo

    Mensajes:
    3.907
    Registrado:
    28 Ene 2011
    Ubicación:
    españa
    Y los que no tenemos ni el tiket??? Podemos reclamar o los tiro directamente , un saludo


    Enviado desde mi iPhone utilizando Tapatalk
     
  17. raulchico

    raulchico

    Mensajes:
    50
    Registrado:
    10 Feb 2011
    Ubicación:
    españa

    por ejemplo yo ,
     
  18. arjjona

    arjjona

    Mensajes:
    1.652
    Registrado:
    2 Ago 2011
    Ubicación:
    Madrid
    Efectivamente porque los que no tenemos ticket habiendo comprado en su día un producto con unas características que luego han resultado ser defectuosas no podemos hacer nada?
     
  19. chiflo

    chiflo

    Mensajes:
    3.907
    Registrado:
    28 Ene 2011
    Ubicación:
    españa
    Pero hay respuesta o no ??? Antes de tirarlos , no sea que suene la flauta y nos den uno nuevo


    Enviado desde mi iPhone utilizando Tapatalk
     
  20. raulchico

    raulchico

    Mensajes:
    50
    Registrado:
    10 Feb 2011
    Ubicación:
    españa
    le he mandado un mensaje y ni caso y ahora para colmo se me a despegado uno de los imanes y no se que silicona usar para pegarlo ligero y volver a meterlo al acuario ¿cual me recomendáis ?