Oxidacion iman Tunze 6015

Tema en 'Soporte Tunze' iniciado por GpRs, 18 Dic 2013.

  1. GpRs

    GpRs

    Mensajes:
    184
    Registrado:
    31 Jul 2010
    Ubicación:
    España
    Hola tengo una Tunze 6015 con poco mas de un año de antiguedad y le ha salido oxidacion en los imanes del soperte interior ¿le ha pasado esto a alguien?

    la foto 3.JPG
    la foto 2.JPG
    la foto 1.JPG


    Un saludo
     
    Última edición: 18 Dic 2013
  2. Pitxu

    Pitxu

    Mensajes:
    582
    Registrado:
    13 Nov 2008
    Ubicación:
    España
    La ultima vez que las solte me parecio ver óxido pero no estaba seguro porque tengo ciano que es del mismo color. Buufff igual me peta el acuario, ¡con lo bien que me va con ellas!.

    Estoy pensando que igual se puede sellar con cianoacrilato.
     
  3. Pitxu

    Pitxu

    Mensajes:
    582
    Registrado:
    13 Nov 2008
    Ubicación:
    España
  4. GpRs

    GpRs

    Mensajes:
    184
    Registrado:
    31 Jul 2010
    Ubicación:
    España
    Veo un poco dificil que hay salga ciano, en esa parte no da luz.....
     
  5. Pitxu

    Pitxu

    Mensajes:
    582
    Registrado:
    13 Nov 2008
    Ubicación:
    España
    Igual los copepodos la guardan para el invierno :yb64[1]:
     
  6. conger conger

    conger conger

    Mensajes:
    2.010
    Registrado:
    11 Dic 2006
    Ubicación:
    Pontevedra San Xoan de Poio
    A mi me paso n un iman q se agrieto x q la oxidacion revento el plastico. Lo mejor es cambiarlo para fuera puesto q el òxido t puede crear una plaga de algas d un par de webos
     
  7. Pitxu

    Pitxu

    Mensajes:
    582
    Registrado:
    13 Nov 2008
    Ubicación:
    España
    Pero es que las mias tienen solo tres meses, y las de fuera son iguales asi que enseguida pasara lo mismo.
     
  8. marschall

    marschall

    Mensajes:
    252
    Registrado:
    17 Jun 2013
    Ubicación:
    utrera
    También se oxidan los ejes. Son un mal endémico de las tunze.

    Enviado desde mi I9377 mediante Tapatalk
     
  9. sharpei

    sharpei

    Mensajes:
    2.580
    Registrado:
    23 Ago 2009
    Ubicación:
    España
    Eso e que no tienen hierro no seyo mirad como acabo el iman de mi boyu :eek:

    [​IMG]

    Enviado desde mi GT-I9300 mediante Tapatalk
     
  10. javier

    javier

    Mensajes:
    621
    Registrado:
    11 May 2005
    Ubicación:
    spain
    Hola mi iman de una tunze 6025 acabo igual pero a los dos anos


    Y al oxidarse rompio la parte de plastico....

    Luego busco la foto


    Eso si tengo otras 4 y ningun problema...
     
  11. yano

    yano Miembro Honorífico

    Mensajes:
    6.176
    Registrado:
    17 Jul 2005
    Ubicación:
    España
    Yo he tenido ese problema en un iman externo de una 6025 (segun las instrucciones ambas partes son sumergibles) con poco mas de 1 mes de uso, y tambien con el rotor de un 9410 a los 3 años.
     
  12. BegarareeF

    BegarareeF

    Mensajes:
    1.811
    Registrado:
    7 Nov 2012
    Ubicación:
    Algeciras
    valla tela con los imanes....menos mal que tengo las Ocean prop de Aquamedic....
     
  13. Coral

    Coral

    Mensajes:
    2.199
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    Manda un mail servicio tecnico de tunze haber que te dicen :yb643[1]:

    En teoria esos imanes estaban fabricados con otros materiales que no se oxidaban por eso no estan recubiertos de resina como los antiguos. La verdad es que no me creia nada y ahora se confirma que nos estan engañando.
    Yo tengo uno como el tuyo, no me fie, use los viejos tapados con resina para dentro del acuario y estos en el exterior. Aun asi uno con resina tambien se puede ir pero es muy muy dificil

    Lo siento compañero, si ya es dificil mantener estable un acuario nos suman estas cosas ya no se que mas va pasar.
     
  14. www.FuriousFish.es

    www.FuriousFish.es Sponsor

    Mensajes:
    245
    Registrado:
    24 Mar 2010
    Ubicación:
    bcn
    Buenas tardes, la verdad es que en la foto no se aprecia mucho el óxido, de todos modos podéis estar tranquilos, los imanes Tunze, son inoxidables. A pesar de eso, en algunos lotes de producción del año pasado el óxido que se puede producir en algunos casos es óxido de hierro (debido a la presencia de trazas de ferrite en la mezcla de los imanes), exactamente el material que usamos para bajar los fosfatos (resinas férricas), así que no hay peligro para el acuario, porque se trata de material en absoluto no tóxico para el mismo y menos aún a esas concentraciones (y tu mismo me lo puedes confirmar ya que a esta hora, si el material fuese toxico, te hubieras cargado medio acuario).
    De todos modos, si lo prefieres y si tienes aún la garantía, puedes mandarnos el imán junto con el ticket de compra, y te lo cambiaremos por otro en 48 horas.

    En relación al usuario que se queja de los ejes de Tunze que se oxidarían... podrías enseñarme uno, por favor?? Es que sería el primero que veo. Uso bombas Tunze desde hace muuuuuchos años, y nunca he tenido un eje oxidado (los ejes están hechos de acero y no de hierro). Por supuesto, también en este caso es valida la posibilidad de una reparación en garantía, pero como te decía se trataría del primer caso de eje oxidado, a pesar de las grandes cantidades de bombas Tunze que se venden en toda España: estamos de acuerdo en que un problema tan "gordo" ya hubiera venido a la luz, y más al tratarse de una marca como Tunze, o no?

    De todos modos... en España existe un centro de asistencia técnica. Para cualquier consulta estoy a vuestra disposición.

    Aprovechad de la oportunidad, esto no pasa con todas las marcas :yb665[1]:



    Un saludo!

    Roberto.
     
  15. yano

    yano Miembro Honorífico

    Mensajes:
    6.176
    Registrado:
    17 Jul 2005
    Ubicación:
    España
    Por alusiones, no se si te refieres a mi por lo del eje, no era un eje, sino el iman del rotor de mi skimmer 9410. El plastico que recubre el iman se rajo y en la brecha comenzo a formarse oxido...no hice fotos ni nada pues tenia 3 años de uso y por tanto no estaba en garantia, simplemente pedi un rotor nuevo (he de decir que a la hora de suministrar cualquier pieza de recambio si que tunze es una maravilla) y listo.
    El primer caso no creo que sea, pues al menos un amigo mio, y profesional del sector, me dijo que le habia pasado lo mismo con una tunze silence de retorno.
     
  16. www.FuriousFish.es

    www.FuriousFish.es Sponsor

    Mensajes:
    245
    Registrado:
    24 Mar 2010
    Ubicación:
    bcn
    Yano, me refería a Marschall.
     
  17. marschall

    marschall

    Mensajes:
    252
    Registrado:
    17 Jun 2013
    Ubicación:
    utrera
    Colocas oxidación tunze en google y veras otros foros y casos semejantes con estas bombas.




    Enviado desde mi I9377 mediante Tapatalk
     
  18. marschall

    marschall

    Mensajes:
    252
    Registrado:
    17 Jun 2013
    Ubicación:
    utrera
    Por cierto, también vende boyu un montón y es una m...da para mucha gente. También vende mucho eheim pero sus ejes se siguen partiendo. Cada marca es un mundo y para gusto los colores.

    Enviado desde mi I9377 mediante Tapatalk
     
  19. www.FuriousFish.es

    www.FuriousFish.es Sponsor

    Mensajes:
    245
    Registrado:
    24 Mar 2010
    Ubicación:
    bcn
    Buscando "oxidación Tunze" he llegado hasta pagina 8 de Google encontrando solo esta misma discusión en la que hablamos tu y yo ahora (bueno, de otras marcas alguna más :D)
    De todos modos te invito otra vez a mandarme la bomba con el eje oxidado, se sustituirá sin ningún coste para ti, estamos aquí también para estos pequeños problemas.
    Abajo en firma tienes la dirección para el envío.


    Un saludo.
     
  20. Gloria Villalba

    Gloria Villalba

    Mensajes:
    29
    Registrado:
    27 Jul 2013
    Ubicación:
    España
    Re: Oxidacion iman Tunze 6015- Mas casos y creciendo...

    Hola Roberto,

    Pues ya hay dos casos más de imán oxidado. Una grata sorpresa teniendo en cuenta el coste de vuestas bombas, que no son precisamente una ganga.

    Concretamente la mía tiene justo 6 meses de antiguedad, y haciendo una limpieza en el cristal me he encontrado el cristal naranja.

    Llamo a los de Vida Marina y por supuesto me dicen que es una cosa muy rara, (novata= tonta= no lee) nunca han oido cosa igual, caso muy extraño... ¿¿??? lo que me genera mucho más mosqueo & Cabreo ...teniendo este post de Todomarino delante de las narices.

    Francamente, no me voy a ir a la tienda a pelearme con el Juan Carlos, que me exige un tiquet, vete tu a saber dónde está porque confiaba en esta Tienda, pero cuando surgen problemas no hay clientes....

    Además Juan Carlos ya me deriva directamente que reclame a TUNZE, así que es lo que voy a hacer, pero escribiendo antes aquí, para que se demuestre que hay muchos más casos.

    Se lo comento a otro amigo y al mirar su bomba se encuentra lo mismo. VAYA CHAPUZA..

    no sé cómo una marca como Tunze, que no es de las que los de las tiendas de prestigio denominan " del chinorris", venda unas bombas con imanes que van sumergidos al 100% y aparezcan estos problemas..Que cutrería!

    Mi pregunta es si tengo que ir repasando TODOS los imanes que tengo de vuestra marca (Skimmer y bombas). O Tirar todas vuestras bombas y comprarme otras.

    Obviamente no voy a esperar a comprobar si la porquería que suelta naranja es tóxica o no.

    Voy a abrir otro post para avisar a TODOS los que tengan bombas TUNZE, para que comprueben si se les está oxidando.

    Compañeros, las bombas de Tunze, como los pimientos del Padrón : "Unas se oxidan y otras non"

    Pero desde luego, tened muy en cuenta que, si surgen problemas con el material que compráis, ya os podéis sacar las castañas vosotros... todavía estoy esperando que AQUAMAIL me traiga la pieza que se me rompió del acuario a los tres días de montarlo, tras gastarme más de 2.000 euros de una sentada en su tienda online...

    Saludos

    Gloria










     
    Última edición: 2 Feb 2014