Sección patrocinada
por : 

Ostreopsis sp, la madre de todas las pestes

Tema en 'Enfermedades y plagas' iniciado por Monti, 21 Nov 2014.

  1. Rafacadiz

    Rafacadiz

    Mensajes:
    2.653
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Se ven mal pero parece ostreopsis, no cabe duda de q son dinos.
     
  2. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Hola!! Acabaste con ellos??? En la roca no tengo...de momento. Fue anoche cuando intentaba ver si el alga del cristal era diatomea. Entonces vi que junto con el alga estaban los dinos...
    Pues a batallar con ellos. ¿Qué método has seguido? Supongo que el de ayudar a sus competidores...
    Un saludo

    Enviado desde mi MI 9 mediante Tapatalk
     
  3. Blanch

    Blanch

    Mensajes:
    1.051
    Registrado:
    19 Oct 2016
    Ubicación:
    Madrid
    Pásate por la guía, https://todomarino.com/forum/temas/guia-dinoflagelados.149693/.

    Parece prorocentrum o ostreopsis, tu lo podrás identificar mejor que con las fotos.
     
  4. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Gracias, esta noche vuevlo a mirar por el microscopio. ¿La peor es la ostreopsis no???

    Enviado desde mi MI 9 mediante Tapatalk
     
  5. Rafacadiz

    Rafacadiz

    Mensajes:
    2.653
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Si efectivamente Atos altos.
     
    A juanitott le gusta esto.
  6. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Rafa!!! Pusiste la lampara UV en el acuario?? Te ayudó para eliminar los dinos? Estoy pensado en instalar una. ¿Cuál pusiste?

    Enviado desde mi MI 9 mediante Tapatalk
     
  7. Rafacadiz

    Rafacadiz

    Mensajes:
    2.653
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    La puse, pero solo es efectiva de noche qe es cuando se sueltan, compre una de 54w de las chinas baratas.
     
    A msg1984 le gusta esto.
  8. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Ok, posiblemente la ponga. Ahora estoy viendo otro tipo de bichos que no logro identificar qué son. Veo pocos dinos pero bastantes de estos



    Me dicen que pueden ser planarias, pero solo los veo en los cristales..

    Enviado desde mi MI 9 mediante Tapatalk
     
  9. Rafacadiz

    Rafacadiz

    Mensajes:
    2.653
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    No, no son plenarias, estos te ayudarán con los dinos
     
  10. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    516
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Nematodos creo, si son lo suficientemente grandes comeran dinos
     
  11. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    O sea que son buenos!!! Esto parece quebva por buen camino

    Enviado desde mi MI 9 mediante Tapatalk
     
  12. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    516
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Que tal Juanitott, como ves la evolucion?
     
  13. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Hola, pues esta noche voy a volver a coger alguna muestra y ver si ya van quedando menos. De momento parece que el en cristal tarda mas en el alga marrón. En la roca todo bien, no veo algas. Tengo algo de ciano en un punto concreto de una roca. Me está costando que el foafato sea estable. Me pasa de 0,08 a casi cero en cuestión de dos días.... Yo creo que es polyo booster que los dispara...

    Enviado desde mi MI 9 mediante Tapatalk
     
  14. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Hoy he mirado al microscopio. A penas veo dinos, pràcticamente nada. De hecho alguno que he visto a penas se mueve. No se si será del tipo ovata. No gira sobre sí mismo, solo se mueve lentamente en alguna dirección. Igual es el resultado de estar debilitados. La morfología es la misma pero como ha cambiado el panorama en 15 días!!!

    Sigo aditando fito vivo, me queda para unos 3-4 días. Posiblemente vuelva a comprar otro pack de copépodos + fito vivo para terminar de rematar e ir cambiando la biología del acuario teniendo los atos en "su sitio"

    Saludos

    Enviado desde mi MI 9 mediante Tapatalk
     
    A MOB le gusta esto.
  15. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    516
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Sigue apareciendo en el cristal?, el fito todavia tiene que hacer mucho trabajo en unas semanas, yo me esperaria si quieres repetir.
    Has tenido que sifonar dinos?
    Que tipo de roca tienes?
    Que luz has modificado o cual es el protocolo?
    Has notado subida de fosfatos?
    Sigues viendo cantidad de copepodos?
    Crees que está funcionando?
    Ala y no pararia jejeje.. un saludo
     
  16. MOB

    MOB

    Mensajes:
    16
    Registrado:
    7 Jul 2019
    Ubicación:
    La Coruña
    Diría que el fito vivo realiza la función pero sólo durante 24 o 36h como mucho. No creo que dure mucho más tiempo en un acuario.

    Si dosificas más de lo que el sistema (microfauna, etc.) puede absorver en poco tiempo quizás puedas ver alguna superficie con el color típico de la especie de microalga que se está usando.

    Un saludo
     
  17. MOB

    MOB

    Mensajes:
    16
    Registrado:
    7 Jul 2019
    Ubicación:
    La Coruña
    Es lo mismo que se está viendo en otros acuarios tratados de la misma manera al cabo de poco tiempo. Pocos o muy pocos y apenas con movilidad alguna . El cambio a estas alturas debería ser ya significativo a simple vista.

    Un saludo.
     
  18. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    Pues siguen saliendo algas en el cristal, primero parecen verdosas pero al cabo de dos o tres días se amarronan. Sifono lo que sale en el cristal pero como ya digo no veo a penas dinos.

    El fosfato si me ha subido. El checker de hanna fosforo me marcó 30 hace dos días, es decir, unos 0,09. Algo alto

    En cuanto a la luz los blancos los tengo al 20%. No los he quitado del todo. Me mosquea que no dejen de salir las algas del cristal, pero bueno, si combaten a los dinos perfecto.

    Tengo un pequeño brote de ciano siempre en la misma parte de una roca.Toda la roca del acuario es fiji.

    Yo creo que todo esto me vino cuando hará un mes o algo mas metí un trozo de roca de los que sobraron cuando monté el cuario. La cepillé y la limpié todo lo que pude antes de meterla pero sirvió de poco.

    Esta tarde toca medir todo.

    Enviado desde mi MI 9 mediante Tapatalk
     
  19. juanitott

    juanitott

    Mensajes:
    139
    Registrado:
    25 Ene 2018
    Ubicación:
    murcia
    En la roca verdaderamente no he llegado a tener infectación, algo pero muy poco. Y ahora mismo ni rastro en las rocas. En los cristales si. Los sifono y dos tres días ya empiezan a ponerse verdosos y luego pasan a marrones. Parece el día de la marmota

    Enviado desde mi MI 9 mediante Tapatalk
     
  20. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    516
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Verdosos no son dinos y marrones podria ser diatomea, en una de las fotografias se veia diatomea, si no ves dinos las diatomeas ahora mismo van a competir incluso si las favoreces con el silicato sin volverse loco tendras una especie que compite, luego vuelves a limitar el silicato y se van.
    Puede que te entre algo de silicato en la osmosis?