Sección patrocinada
por : 

Objeto extraño en acuario marino

Tema en 'Tengo una pregunta... de acuariofília' iniciado por manu6cruz, 21 Ene 2020.

  1. manu6cruz

    manu6cruz

    Mensajes:
    6
    Registrado:
    19 Dic 2019
    Ubicación:
    santander
    Hola buenas a todos, estoy con mi primer acuario marino, lo compré ya montado y llevaba funcionando 2 años, el caso es que he visto ese objeto en una roca y no lo se identificar a ver si me podéis ayudar. Os pongo datos del acuario:

    Medidas-55x30x35
    Volumen-55L
    Iluminacion-pantalla coral led blue de ICA 24W 970 lumenes
    7kg de roca viva
    4 kg de arena fina
    Skimmer dolphin ps1 de mochila
    2 bombas sicce, una de 1000 l/h y otra de 2000 l/h
    Una xenia
    Un briaerum
    3 colonias de zoahntus pequeñas
    2 ocellaris

    PARÁMETROS:
    NH3-0
    NH4-0
    NO2-0
    NO3-ahora en 10 pero cnd lo compre hace un mes estaba en 50 lo he bajado con purigen y cambios de agua de 5L semanales
    KH-8
    PH-7,2 (no muy fiable)
    Temperatura-24
    Po4-0
    CA-410
    MG-1350
    Densidad-1025
     

    Adjuntos:

  2. Diego28

    Diego28

    Mensajes:
    36
    Registrado:
    5 Sep 2019
    Ubicación:
    Madrid
    Hola Manu.
    No se aprecia mucho, es blanco completamente? Así estando en la parte baja y oscura de la roca y por la apariencia, podría ser una esponja. Pero no te sabría confirmar.
    Mira a ver si es blando y si pudieras hacer una foto con luz blanca se vería mejor.
    Aditas fitoplancton?
     
  3. Kaly

    Kaly

    Mensajes:
    6.648
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Pon las luces blancas para hacer la foto
     
  4. AlinPez

    AlinPez

    Mensajes:
    938
    Registrado:
    20 Oct 2016
    Ubicación:
    Madrid
    Obsérvalo con atención, por alguno de los lados no ves un orificio por el cual cada x tiempo sale como un plumerito, se mete y se sale como pulsando. Yo tengo alguno, son como percebes o del rollo.

    salu2!
     
  5. manu6cruz

    manu6cruz

    Mensajes:
    6
    Registrado:
    19 Dic 2019
    Ubicación:
    santander
    Hola a todos, gracias por las respuestas, os cuento, si, el objeto es totalmente blanco y bando al tacto, la luz blanca no llega bien a ese punto ya que es la parte baja de una roca pero os adjunto otra foto en la que igual lo veis mejor, no adito fytoplacton.Lo de que le salgan plumero no lo he visto nunca pero estaré más atento por si acaso.Tambien he visto en la misma roca algo parecido pero más pequeño y de color rojo/naranja, os adjunto foto también, supongo que sea lo mismo

    Gracias, un saludo
     

    Adjuntos:

  6. Kaly

    Kaly

    Mensajes:
    6.648
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Yo diría que es una esponja, aunque no alcanzo a verlo bien del todo
     
  7. Diego28

    Diego28

    Mensajes:
    36
    Registrado:
    5 Sep 2019
    Ubicación:
    Madrid
    Hola Manu, pues casi sin ninguna duda, sin esponjas. Es un buen síntoma que estén ahí.
     
  8. Vector1

    Vector1

    Mensajes:
    86
    Registrado:
    12 Mar 2019
    Ubicación:
    Barcelona
    Yo también tengo en el sump y doy por supuesto que son esponjas.
    Ahí va una foto....
     

    Adjuntos:

  9. Damian Castellano

    Damian Castellano

    Mensajes:
    41
    Registrado:
    12 Feb 2018
    Ubicación:
    Estepa
    Perdona como te va con esa pantalla? He comprado un acuario y viene con ella pero no encuentro informacion por ningun sitio. Si me puedes ayudar?
     
  10. palagu

    palagu

    Mensajes:
    43
    Registrado:
    16 Dic 2018
    Ubicación:
    Palafrugell
    Para mi también que es una esponja. Me paso igual cuando vi la primera en el sump y ya me he acostumbrado
     
  11. manu6cruz

    manu6cruz

    Mensajes:
    6
    Registrado:
    19 Dic 2019
    Ubicación:
    santander
    Holaa, pues la primera vez que la compré me venía el plástico mal sellado y se despegaba además había 5 leds que no se iluminaban, me la cambiaron en la tienda y al principio bien pero al cabo de unas semanas otra vez el mismo problema, había 6 leds que lo se encendían asique yo personalmente ko estoy muy contento con ella...
     
  12. Brikius

    Brikius

    Mensajes:
    16
    Registrado:
    4 Jul 2017
    Ubicación:
    fuengirola malaga