Sección patrocinada
por : 

Nuevo proyecto

  1. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
  2. Ariel1980

    Ariel1980

    Mensajes:
    127
    Registrado:
    3 Sep 2018
    Ubicación:
    Buenos Aires
    No se como se llama, pero es hermoso!!!
     
    A da8 le gusta esto.
  3. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Diría que es una millepora.

    Pero no estoy seguro.

    Gracias por tus palabras y tus likes :)
     
    A Ariel1980 le gusta esto.
  4. Ariel1980

    Ariel1980

    Mensajes:
    127
    Registrado:
    3 Sep 2018
    Ubicación:
    Buenos Aires
    Es muy hermosa!
    Gracias, a vos por las fotos.
    Tenes un acuario maravilloso y unos animales increíbles.
     
    A da8 le gusta esto.
  5. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
  6. Ariel1980

    Ariel1980

    Mensajes:
    127
    Registrado:
    3 Sep 2018
    Ubicación:
    Buenos Aires
  7. BioRubén

    BioRubén

    Mensajes:
    809
    Registrado:
    22 Ago 2018
    Ubicación:
    Toledo
    Envidia inSANA! Jajajaja
     
    A da8 le gusta esto.
  8. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Buenos días.

    Os muestro una pieza que soy incapaz de fotografiar desde arriba.

    Y de frente se hace sombra a si misma y no se ve el color.

    Pero es preciosa en directo.

    106A1117.jpg
     
    Monòver, semdes, Julius85 y 2 otros les gusta esto.
  9. Ferprimart

    Ferprimart

    Mensajes:
    986
    Registrado:
    14 Ene 2016
    Ubicación:
    Getafe
    Apunta maneras! Enhorabuena compi


    Enviado desde iPhone usando la app de TodoMarino
     
    A da8 le gusta esto.
  10. Cilo

    Cilo

    Mensajes:
    1.028
    Registrado:
    1 Dic 2011
    Ubicación:
    Ejea de los Caballeros (Zaragoza)
    Muy chulas las últimas fotos. Enhorabuena!!!
     
    A da8 le gusta esto.
  11. AlexGuada

    AlexGuada

    Mensajes:
    3.963
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Das asco :que_asco:
     
    A Monòver y da8 les gusta esto.
  12. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Es minúsculo. Pero brilla tanto que la descubrí rápido.


    Va a tardar mucho en salir adelante... Pero si lo consigue... IMG_20200115_160126_860.jpg
    Es hijo de esta.
    Y no es lo mismo empezar marrón que comenzar ya con ese color... Aunque sea muy chiquitita.

    106A1133.jpg
     
    lajilla, AlexGuada, Monòver y 3 otros les gusta esto.
  13. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Con cambios de agua todo está volviendo a su ser.

    106A1192.jpg 106A1195.jpg 106A1191.jpg 106A1190.jpg
     

    Adjuntos:

    A Julius85 y Ariel1980 les gusta esto.
  14. conger conger

    conger conger

    Mensajes:
    2.102
    Registrado:
    11 Dic 2006
    Ubicación:
    Pontevedra San Xoan de Poio
    Este tío me empieza a caer mal.......:diablo::diablo::diablo::diablo::diablo::diablo::diablo:
     
    A Julius85 y Ariel1980 les gusta esto.
  15. Rafacadiz

    Rafacadiz

    Mensajes:
    3.716
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    :yb624[1]::yb624[1]::yb624[1]::yb624[1]::yb624[1]:
     
  16. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Espero que no sea verdad!! :(

    El problema de mi acuario es que sin bien tiene unas buenas bases, también arrastra muchos problemas.

    Y muchos de ellos no se ni cuales son.


    IMG_20200122_174813_823.jpg
    Pero también aparecen esos bichos de esquejes de ultra tumba...

    Mientras otros se mueren sin dar mayor explicacion.
     
    A Julius85 y Ariel1980 les gusta esto.
  17. Kaly

    Kaly

    Mensajes:
    6.651
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    De sana nada. es envidia cochina, al menos la mia :complice:
     
    A AlexGuada y Julius85 les gusta esto.
  18. da8

    da8

    Mensajes:
    4.240
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Pues a ver como conseguimos que disfrutes!! Que este post es para ayudar a todo el mundo!! Ni mucho menos creo que consiga nada que todo el mundo no pueda replicar.

    Más aún siendo tan cafre como yo...

    Bueno.. Recordáis las últimas cagadas no?
    He mandado varios ICP para vigilar que pasaba en el acuario.


    En el primero salió cobre (así que puse un poquito de cuprisorb)

    Ahora he mandado uno a Marinelab para descartar la ósmosis.


    Buebas noticias. La ósmosis sale bien.
    Más buenas. Ya no hay cobre.


    Malas. El yodo sigue por las putas nubes (+de 100x)

    Y ha aparecido estaño.
    Screenshot_20200123-154054_Drive.jpg
    Y me he puesto a revisar... Y a la primera ya he visto algo mal.


    20200123_123531.jpg 20200123_123523.jpg IMG-20200123-WA0019.jpeg
    La foto de la manguera creo que es algún compuesto metálico disuelto y luego pegado al tubo...que al quedar expuesto al aire, se ha oxidado.

    Así que.... Si yo puedo, tu puedes. Al menos cagarla igual...

    Ánimo!
     
    A Julius85 y semdes les gusta esto.
  19. Francisco Rover

    Francisco Rover

    Mensajes:
    57
    Registrado:
    25 Nov 2016
    Ubicación:
    Palma de Mallorca
    Menos mal de los test ICP.

    Sería interesante cada cierto tiempo revisar el equipamiento ( no lo hacemos ): bombas, lámparas, termostatos, rellenador ( ayer se me atascó la boya y me vació 7-8l de agua de osmosis al acuario), etc...
     
    A da8 le gusta esto.
  20. conger conger

    conger conger

    Mensajes:
    2.102
    Registrado:
    11 Dic 2006
    Ubicación:
    Pontevedra San Xoan de Poio
    Ver el archivo adjunto 177488
    bueno no he conseguido que se vea la foto, pero esa pieza creo que es galvanizada y mala idea para poner en el acuario. Saludos