Sección patrocinada
por : 

Nuevo proyecto / / Desastre total,

Tema en 'Mi Acuario' iniciado por Caralludo, 25 Mar 2020.

Etiquetas:
  1. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.049
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    A simple vista me parece diatomea que seria lo normal. El nitrato es lo normal tambien, es el resultado de la nitrificacion y puede que salgan algas y entonces si puedes meter caracoles pero es muy pronto, dejalo que vaya ciclando tranquilo.
    El balance quimico tienes que estar atento de que no se te desplome el kh, si ves que baja muy rapido amortiguas con buffer y eso cuando puedas el ph meter y el test de magnesio
     
  2. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
     
  3. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.049
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    El subidon de nitratos es porque se está completando la nitrificacion, no es extraño verlos tan altos. El nitrato bajara con la desnitrificacion y el fosfato vigilalo pero vamos vas bien, paciencia
     
    A Caralludo le gusta esto.
  4. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Actualizacion a 29 mayo

    Salinidad 1023,
    temperatura 25 sin el calentador
    No2 0
    No3, entre 2 y 4, he probado dos veces por q la semana pasada salian muy altos, imagino no estaría muy bien medido la semana pasada, a ver si me pudieseis aconsejar de algun test fiable y que se diferencien los colores
    Po4 0.05, siguen bajando por si solos, la semana pasada estaban en 0.08. Con lo que de momento nada de resinas
    Kh 8.9
    Ca 360-380

    Llevo dos semanas aditando special blend de microbe, hoy ha sido la segunda dosis de lo que te recomiendan como iniciacion, son 4 semanas hasta pasar a la dosis de mantenimiento

    El tema de las algas en roca y arena se ha disparado, pero de momento no me preocupa, voy ver como evoluciona esta semana y pensar si no mejora en como atacarle

    Screenshot_2020-05-29-22-39-30-316_com.miui.gallery.jpg IMG_20200529_164250.jpg

    Por contrapunto y la buena noticia es que cada vez veo mas copepodos ppr los cristales (puede que el estar aditando fito de easy reef ayude), esta eso infestado, seguramente haga otro pedido y aprovechare para pedirle los gammarus q la ultima vez llegaron muertos

    Eso es todo por ahora, poco q decir mas q dejarlo ir a su ritmo
     
    A Jorge Navarro Rios le gusta esto.
  5. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.049
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Si, lo mejor ten paciencia. Cuanto fito echas al dia? de momento no echaria mucho que vayan comiendo los copepodos de esas algas de las rocas
     
  6. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Nahhh, echo poco, aun estoy en la fase de aclimatacion, ahora ando en 12 ml dia.
     
  7. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.049
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    Eso es muchisimo, yo te iba a decir 1 ml al dia
     
    A Caralludo le gusta esto.
  8. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Buenas noches

    A dia de hoy ya casi han desaparecido las diatomeas y en su lugar empiezan a verse otras algas en forma de manchas verdes
    IMG_20200608_180837.jpg
    Imagino que en cosa de una semana estara todo plagado como paso con las diatomeas
    A día de hoy los parametros son estos
    Salinidad 1027, me he pasado bastante subiendola, voy bajarla un par de grados . El problema es que he estado experimentando para tratar de añadirle agua salada en el relleno y asi paliar la bajada de salinidad q se produce con la retirada de agua de la copa del skimmer. La idea era que si entre el agua de evaporacion y la que saca el skimmer (unos 20 litros semanales) pudiera irle añadiendo ya agua salada ya tendria los cambios de agua automatizados y sin variar parmetros. Pero ha salido rana
    El resto de parametros son los siguientes
    No2 0
    No3 entre 0.75 y 1
    Po4 0.02
    Ph entre 7.5 y 8
    Kh 9.6 , y de propina tb medi Ca aunque no me sea muy necesario ppr ahora 375
    El siguiente paso es bajar salinidad e introducir caracoles y quiza una pareja de ocellaris negros
    Sigo aditando de maner regular fito de easy ref a cantidad de 2 ml diarios (estaba aditando una barbaridad, lei mal las instrucciones y pensaba que era 6 ml por cada 100 en vez de 0.6...)
    Agradeceria si alguien pudiera decirme que clase de algas serian las q me salen ahora, yo imagino que seran filamentosas y si es asi sería el proceso lógico
    Por otro lado, ultimamente veo muchisimas particulas en suspension y no se si sera microburbujas, algun tipo de microorganismo pelagico o simplemente mierda. Decir que he sacado el perlon por si sirve de algo, por eso casi q me decanto por que sea porqueria. En ese caso, el mejor remedio sería el perlon?
    Los nutrientes han bajado significativamente, señal de que deben estar funcionando y asentandose las bacterias (ya voy por la tercera semana de special blend) y va funcionando el duo biologico-skimmer, aunque hasta que no empiece a meter carga de vida no se vera como va la cosa
    Aun no he hecho ningun cambio de agua

    Una vez mas, acepto sugerencias/criticas

    Slds
     
  9. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Correcto, lei mal la dosis indicada
    Creia q eran 6ml por 100l.....y eran 0.6 ppr 100l
    Gracias, por que a raiz de eso me di cuenta, volvi a leer el prospecto y si, tenias razon
     
    A Jorge Navarro Rios le gusta esto.
  10. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Buenos días

    actualizacion de ayer

    Desmadre de algas, se han incrementado en cantidad y tamaño, tanto en rocas como en arena.
    IMG_20200615_141601.jpg
    Los parametros son 1024 , 25-26 º
    NO2 0
    No3 0- 0.25 (salen casi inapreciables con el test red sea)
    PO4 0.03
    PH 7.5 - 8
    KH 8.5

    Vamos camino casi ya de los dos meses de ciclado / maduracion y entiendo que es hasta cierto punto normal que pase todo esto. Pero me durje la duda si de ir metiendo ya carga para ver como reacciona el sistema

    Por un lado, meter peces para subir un poco los valores de nitratos y ver como lo asume la filtración y por otro algun 'amigo' que me ayude con las algas en vez de dejarlo todo al paso del tiempo y que se vayan por si solas como han hecho las diatomeas

    Por el lado bueno....sigue siendo la grandísima cantidad de copépodos que se ven, incluso después de pasar el imán por el cristal, al cabo de 24h vuelve a estar plagado
    IMG_20200615_141652.jpg
    Como lo veis? soy mas paciente para ver como sigue racionando todo o voy tratando de ayudarlos un poco con algún caracol / erizo, y un poco de rowaphos pra reducir a 0.01 los fosfatos ?
     
  11. Jorge Navarro Rios

    Jorge Navarro Rios

    Mensajes:
    1.049
    Registrado:
    18 Abr 2015
    Ubicación:
    Cabo de Palos
    si, metele equipo de limpieza pero un caracol no es equipo ni es na, metele sin miedo y no uses resinas de ningun tipo en el ciclado o la ias, dejalo que empiece a madurar
     
  12. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Descuida, la idea era una buen mezcla de trochus turbos y tectus para las rocas y algun cerithium y strombus para la arena, y si veo algun erizo pues pa dentro tb
    Y que no me tire la manta a la cabeza y compre por el mismo precio un kilo de minchas (bígaros) que eso si que son autenticos cortacespedes, lo malo que se acaban muriendo al ser de agua fria
     
  13. jesus1990

    jesus1990

    Mensajes:
    11
    Registrado:
    16 Jun 2020
    Ubicación:
    Barcelona

    yo también tengo algunas rocas con esa alga roja.... como se eliminan??
     
  14. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Dandole tiempo

    En mi caso se fueron solas en cuanto empezaron a bajar los fosfatos y silicatos

    Si tu acuario es nuevo, no te procupes demasiado, es un proceso habitual

    Revisa el equipo de osmosis para no aportar silicatos y fosfatos y ten paciencia, se iran por si solas y posiblemente te salgan algas verdes en su lugar

    De todos modos te recomiendo que abras un post en la seccion tengo una duda de acuarofilia y aportes mas datos; tiempo de montaje del acuario, parametros del agua y fotos del alga en cuestión (para saber de cuales se tratan, pues a ojos inexertos pueden confundirse con ciano o dinos por ser de un tono marron-rojizo) . Seguro que entre los compañeros mas experimentados te dan un buen consejo

    Slds
     
  15. eques

    eques

    Mensajes:
    783
    Registrado:
    28 Jul 2008
    Ubicación:
    Noruega
    Grande Caralludo! Me alegro de que las cosas vayan para adelante, lentas pero seguras. Me alegro de que hayas hecho acopio de paciencia y vayas dando pasos poco a poco. Yo meteria caracoles antes que erizo (por ahora)... los erizos y los corales a veces no son tan buenos compañeros como parece. Para la arena puedes tambien meter una Archaster typicus, que te va a mover todo, o directamente una Valenciennea, que a mi me gustan mucho. Yo creo que tu acuario esta preparado para empezar a meter algun pececillo, pero no muchos por ahora!
     
  16. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Hola eques, q tal por scandinavia, sabeis lo que es el covid por ahí, u os suena solo de pasada ?? :)

    El tema de la archaster lo descarto por q al parecer son muy voraces y acaban con la microfauna.

    Y si, voy lento, lo de seguro ya se verá. Pero cada vez estoy mas convencido q el tema ciclado y maduracion del acuario va de la mano con el ciclado/maduracion del acuarista. Es un buen ejercicio de paciencia y crear el poso de q esto va lento, y que es como tiene que ir.

    Anda q no he gastado dineral en potingues y remedios milagrosos, y era salir de una y meterme en otra

    Por cierto, actualizo
    Ya tengo phmetro y las mediciones me dan:
    7.93 08.00h
    7.98 11.00h cuando empeiza a conectarse la luz
    7.88 15.00h no se a que se debe esa bajada ya con la luz encendida, igual un error de lectura
    7.99 18.00h en el punto de maxima luz
    8.04 22.30h cuando ya casi no hay luz y esta a punto de apagarse
     
  17. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Actualizo tras otro par de semanas
    El lunes pasado los valores eran de
    1024
    No2 0
    No3 0 - 0.25
    Po4 0.00 con hanna
    Ph 7.8
    Kh 8.5
    Este era el aspecto, plagado de algas
    IMG_20200623_191057.jpg Sigo aditando fito de easy reef y bacterias de microbe
    A dia de hoy, una semana mas tarde, los valores son
    1024
    No2 0
    No3 0- 0.25
    Po4 0.00 hanna
    Ph 7.7
    Kh 7.7 - 8
    Voy a seguir sin aditar nada para comprobar cuanto me baja el kh en una semana y si el gasto es continuo
    He metido los primeros animales, 10 trochus 2 cerithium y 2 strombus
    Estoy a la espera de que esta semana me lleguen 3 clibnarius tricolor, 2 paguristes cardenati, 1 turbo fljctuosa y la parejita de ocellaris para que este contenta la niña
    A parte metere carbon Aquachar, q al parecer ayuda a subir el PH
    El tema de las lagas parece que va a menos, este es el aspecto actual
    IMG_20200629_202955.jpg
    A seguis esperando a ver si se van las algas y coge otro aspecto, por q deberiannirse tal y como estan los nutrientes. Sino empezaria a olantearme canbiar la configuracion de las luces
     
  18. eques

    eques

    Mensajes:
    783
    Registrado:
    28 Jul 2008
    Ubicación:
    Noruega
    Buenas!

    El coronavirus aqui en Noruega nos suena bastante menos que en Suecia, que estan muy fastidiados... y de paso nos fastidian un poco a los demas cerrando fronteras y todo eso. Aqui hay demasiada normalidad y ya veremos como evoluciona.

    Te lo aviso, a alguno le va a dar un parraque de ver los fosfatos a 0 patatero y los nitratos tan bajos... pero bueno. Yo meteria un par de peces o tres ya, para crear una descompensacion controlada que se remedia en pocos dias por si sola, asi daras un paso mas en la maduracion.

    Un saludo.
     
  19. Caralludo

    Caralludo

    Mensajes:
    84
    Registrado:
    5 Ago 2016
    Ubicación:
    Zaragoza
    Sisi,
    Esa es la idea empezar a meterle algo de nutrientes, pero poco a poco hasta alcanzar unos valores aceptables y ahí cerrar el grifo
    Lo bueno... Q el filtrado funciona y las bacterias si estan ahí, q teni mia dudas al haber empezado con las rocas muertas

    Pero tengo claro q el acuario seco no es una buena inversion, aun asi aunque fosfatos me marque 0, seguro que algo habrá
     
  20. eques

    eques

    Mensajes:
    783
    Registrado:
    28 Jul 2008
    Ubicación:
    Noruega
    Pues mi experiencia dice todo lo contrario... Yo todo muerto y lo primero vivo los peces

    Enviado desde mi SNE-LX1 mediante Tapatalk