Multicontroller tunze 7095 error

Tema en 'Soporte Tunze' iniciado por eL_mOkO, 21 Ene 2014.

  1. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Buenas pues el problema es que cuando le doy al botón de food timer que es para ke se paren las bombas para darle de comer se paran pero luego no se vuelven a encender antes tenía el 7096 y tardaba 1 minuto más o menos ay algún tipo de reset?
    Gracias


    Sent from my iPhone using Tapatalk
     
  2. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Nadie sabe nada?


    Sent from my iPhone using Tapatalk
     
  3. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Arriba


    Sent from my iPhone using Tapatalk
     
  4. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Vamosss


    Sent from my iPhone using Tapatalk
     
  5. devil sea

    devil sea Aprendiz Moderador Miembro Fundador

    Mensajes:
    15.244
    Registrado:
    2 Feb 2005
    Ubicación:
    España
    Moko, hay un sub-foro especifico de Tunze atendido por su Servicio de Asistencia.

    Te traslado el hilo alli.

    Ellos te responderan

    A veces no le sacamos todo el jugo al Foro ;)
     
  6. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Pues no lo sabía y mira ke no para de mirar el foro en fin...gracias devil



    Sent from my iPhone using Tapatalk
     
  7. Tunze Asistencia Técnica

    Tunze Asistencia Técnica Sponsor

    Mensajes:
    16
    Registrado:
    16 Oct 2012
    Ubicación:
    Barcelona
    Buenas tardes!

    Llámame el lunes por la tarde al 934591549 a partir de las 5, haremos algunas pruebas "en directo". No existe la función reset, pero quiero que muevas los enchufes de las bombas de un enchufe al otro, porque a veces se debe a las bombas y no al controlador.

    Espero tu llamada.

    Un saludo,

    Roberto.
     
  8. eL_mOkO

    eL_mOkO

    Mensajes:
    798
    Registrado:
    3 Ene 2011
    Ubicación:
    españa
    Ok gracias te llamo


    Sent from my iPhone using Tapatalk