Sección patrocinada
por : 

Mis corales no se abren

Tema en 'Tengo una pregunta... de acuariofília' iniciado por Manu65, 9 Jul 2019.

  1. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    Desde hace unas dos o tres semanas mis corales no se abren. Soy nuevo en esto y no se me ocurre ninguna razón de porque podrían estar así. Todos los valores son correctos exceptuando el fosfato el cual está un poco alto. A los peces y a la gamba se les ve perfectamente.
     
  2. Kaly

    Kaly

    Mensajes:
    6.529
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Pues nada, dejame que saque la bola de cristal y los consulte.

    O mejor, nos dices exactamente que parametros tienes, que luz, cuanto tiempo lleva el acuario montado, que corales son, que animales tienes, que bomba de movimiento,........
     
    A AlexGuada y Juananto les gusta esto.
  3. AlexGuada

    AlexGuada

    Mensajes:
    3.802
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Kaly ya que te pones sácame los numeritos del euromillon XD
     
  4. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    Pues tengo el ph 8.1 kh 8 No3 5mg/l No2 0'027mg/l salinidad 0'026 fosfato 0'7 calcio 440.
    Tengo dos ocellaris un cardenal de bangai una lysmata amboinensis dos lunelas y un caracol de babylonia. De corales tengo una seriatopora una blastomusa una euphylia dos zoantus una pachyclavularia una galaxea una favia y un palythoa. Es un acuario de 100l y llevo 5 meses con el. La luz tengo un 94% azul y un 1% verde. Antes iban perfectos pero ahora van mal
     
  5. manuel_c

    manuel_c

    Mensajes:
    1.342
    Registrado:
    14 Dic 2014
    Ubicación:
    sanlúcar de barrameda
    Fosfatos a 0,7? Es un error, no?
    Los parámetros son estables o tienen oscilaciones?
    Los corales son muy sensibles a los cambios y cualquier cosa los altera.
    Ha ocurrido algo en los días previos a que se cerraran?
     
    A Parleño le gusta esto.
  6. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    No, lo estoy intentando solucionar y no tiene grandes oscilaciones. Puede ser por la temperatura? Antes de que la cambiara estaba en 30 ahora esta en 26
     
  7. Antonio Javier Martinez

    Antonio Javier Martinez

    Mensajes:
    51
    Registrado:
    19 Oct 2014
    Ubicación:
    Cartagena
  8. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    Pero a cuanto hay que tenerla
     
  9. Antonio Javier Martinez

    Antonio Javier Martinez

    Mensajes:
    51
    Registrado:
    19 Oct 2014
    Ubicación:
    Cartagena
    Lo habitual es de 24.5 a 25.5 o 26. De ahí para arriba, a veces se resienten los corales. Otras veces no, que conste.
     
  10. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    Gracias por la ayuda
     
  11. AlexGuada

    AlexGuada

    Mensajes:
    3.802
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Pon fotos del acuario, del equipamiento y los corales, no me cuadra mucho lo de las luces verdes entre otras cosas como la salinidad a 0,026...
     
    A Parleño le gusta esto.
  12. Javier78

    Javier78

    Mensajes:
    145
    Registrado:
    17 Ene 2019
    Ubicación:
    Madrid
    Has añadido algún equipo nuevo o reactor de algas? Yo haría un icp y buscaría el problema
     
    A Parleño le gusta esto.
  13. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    No he tocado nada. Iba todo bien hasta que un día se empezaron a cerrar los zoantus y el palythoa y luego se fueron cerrando los demás. El último en cerrarse fue la euphylia.
     
  14. Javier78

    Javier78

    Mensajes:
    145
    Registrado:
    17 Ene 2019
    Ubicación:
    Madrid
    Me ha pasado algo parecido con mi pachyclavularia. Está totalmente cerrada. Los zoanthus sin gracia y medió cerrados. Hice un icp reciente. Exceso de aluminio y carencia de hierro y yodo. En mi caso sí lo achaco (las carencias) a un reactor de algas y voy a aditarlos a ver si se animan. Lo del aluminio, me entra por el agua de osmosis creo que por las resinas desionizadoras. Las he quitado y voy a tratar el acuario con notox. A ver qué tal. Te recomiendo encarecidamente el icp, mejor el de marinlab que te analiza la osmosis y el agua del acuario.
     
  15. Kaly

    Kaly

    Mensajes:
    6.529
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Pero que pantalla tienes, que skimmer que bomba de movimiento? Como dice Alex, lo del verde de la luz lo veo raro.
     
  16. Parleño

    Parleño

    Mensajes:
    57
    Registrado:
    23 Abr 2019
    Ubicación:
    Parla
    Hola
    Que marca usas para hacer los test?
     
  17. Parleño

    Parleño

    Mensajes:
    57
    Registrado:
    23 Abr 2019
    Ubicación:
    Parla
    Como dicen los compañeros pon video o fotos y cuéntanos desde que iniciaste como lo has hecho, creo que entre todos te podremos echar un cable compañero
    Un consejo que te doy ,que es el que me dieron para este hobby es paciencia y sobre todo estabilidad en tu sistema,esas variaciones tan bruscas de temperatura puede ser una de las causas
    Pon parámetros de ca,kh y mg también
     
    A Javier78 le gusta esto.
  18. AlexGuada

    AlexGuada

    Mensajes:
    3.802
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Aconsejar gratuitamente sin saber ni un sólo dato ni ver fotos es demasiado aventurado además de que lo único que lograrás es ponerle la cabeza como un bombo y liarle más si es nuevo en marino...
     
  19. Javier78

    Javier78

    Mensajes:
    145
    Registrado:
    17 Ene 2019
    Ubicación:
    Madrid
    Le he recomendado un icp, creo que en varias ocasiones. Y le he expuesto mi caso, en el que la carencia de un elemento ha hecho que los corales se comporten de una determinada manera. Creo que las conclusiones que has sacado son erróneas.
     
  20. Manu65

    Manu65

    Mensajes:
    7
    Registrado:
    9 Jul 2019
    Ubicación:
    España
    Gracias a todos por la ayuda pero parece ser que el cambio tan brusco de la temperatura era el problema. Ya se han vuelto a abrir casi todos y van a mejor. Os lo agradezco mucho.