Sección patrocinada
por : 

Mi primer gran problema

Tema en 'Enfermedades y plagas' iniciado por jorge_96, 5 Abr 2011.

  1. jorge_96

    jorge_96

    Mensajes:
    731
    Registrado:
    12 Ago 2010
    Ubicación:
    españa
    Hola a todos
    pues en mi nano boyu tenia 1 splendidus, 1 A. guttata, 1 N.magnifica, 2 ocellaris, 1 cardenal pijama y 1 lysmata amboinensis... hace cerca de una semana me desaparecio un ocellaris mire en la parte de atras y no estaba y hoy me han amanecido muertos todos menos el cardenal y un ocellaris (que cuando he llegado del colegio estaba ya muerto) imaginarse el palo que es esto despues de conseguir en menos de una semana conseguir que el splendidus picoteara seco y todos los demas muy sanos y comiendo de todo y muchos corales chungos...
    que me recomendais que haga¿? yo habia pensado en hacer un cambio casi total de agua para asi renovar toda el agua e intentar salvar a todos los corales y al cardenal que pensais¿? que hariais vosotros¿? y no os preocupeis que segurisisisimo que no desmonto y a empezar de nuevo... ya me comentais
    salu2!!
     
  2. Carlis

    Carlis

    Mensajes:
    1.472
    Registrado:
    22 Feb 2009
    Ubicación:
    España
    Lo de siempre. ¿Has medido parámetro?, porque eso puede ser que por alguna causa el ciclo de nitrógeno se ha ido al garete y has tenido o muuuuchos nitritos o amoniaco. Mide estos dos parámetros y los nitratos y nos dices. Urgente, desde luego un buen cambio de agua, añadir biodigest (bacterias) y stopamno.
     
  3. loopax

    loopax Usuario Invitado

    y digo yo no eran muchos peces para 58 litros,yo tengo 6 en 150 litros y ya me parecen muchos,seguro que tienes los valores descontrolados
     
  4. Carlesrs

    Carlesrs

    Mensajes:
    1.110
    Registrado:
    11 Ago 2009
    Ubicación:
    España
    Cambio total de agua nunca. cambiale un 30%, adita biodigest. deja un par de días y haz otro si ves que no mejora....lo que te aconsejan los compis y poco más podrás hacer.....
     
  5. rolus

    rolus

    Mensajes:
    2.588
    Registrado:
    1 Ago 2009
    Ubicación:
    venezuela
    como te dicen los compañeros, mide todo los parametros, que de seguro tienes algo descontrolado, a mi tambien me parece que tienes muchos peces, yo tengo 3 en 40 lts y me parece mucho tambien, tienes mucha carga biologica, que por lo tanto las bacterias no pudieron controlar todo, pues has cambios de agua, agrega bacteria, y mejor haste los cambios de agua semanales, y nos cuentas, cuando vuelvas a tener controlado todo puedes hacer los cambios cada 15 dias, mi consejo es que no pases de 3 peces, maximo 4 cuando mucho, y que sean pequeños muy pequeños todos, ya cinco es mucho, esa es mi opinion, saludos.
     
  6. jorge_96

    jorge_96

    Mensajes:
    731
    Registrado:
    12 Ago 2010
    Ubicación:
    españa
    siento no haberos podido contestar antes pero tenia el ordenador estropeado y no he podido responder...
    gracias a todos por contestar y lo que os digo es eso que todos los peces estaban bien y nunca habia tenido ningun problema, los parametros siempre han estado en orden y lo siguen estando el problema ha estado en que la bomba que pasa el agua de la parte de atras hacia el acuario principal (es como si fuera una bomba de subida) se habia quedado atascada de ahí creo que viene este desastre...
    lo del payaso muerto: no ha aparecido por ningun lado despues de mover todas las rocas para poder sacar a los fallecidos, al mover una roca ha aparecido un cangrejo visto anteriormente, pero no pude alcanzarlo, segun mi opinion lo que creo que ha pasado ha sido que el payaso tuvo un rifi-rafe con el cardenal y cayó herido y murio el cangrejo se lo comio despues de un día y se atasco la bomba de ahí este desastre que pensais¿?
    salu2!!
     
  7. jorge_96

    jorge_96

    Mensajes:
    731
    Registrado:
    12 Ago 2010
    Ubicación:
    españa
    por cierto el acuario tiene mas de 6 meses con vida dentro y sin ningun problema...
    salu2!!