Sección patrocinada
por : 

Metodo Rainbow

Tema en 'Experiencias y pruebas de equipos y productos' iniciado por pegg, 23 Nov 2010.

  1. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    caralludo, que no baje no es normal.

    La verdad es que tienes muy pocos corales para tener un consumo importante, pero bajar, deberia bajar. ¿Puede que el medidor este pasado? ese valor no es normal

    No modifiques la tabla, vamos a dejarla asi y alimentaremos las bacterias y bichejos en general que tambien es bueno

    No te digo que te olvides de los sps, solo que no te gastes el dinero comprando uno tras otro. Esta claro que hay un problema que puede ser desde inexperiencia de mantenerlos simplemente a otro peor como los dinos (si los tenias seguro que aun estan). Hasta encontrarlo y resolverlo la probabilidad de que los mantengas con exito no es elevada.

    Solo te aconsejaba esperar unos pocos meses a intentar estabilizarlo con otro tipo de corales.

    Vamos a ver que pasa con la monti. Dale la vuelta por la noche a ver si tiene nudis por abajo.
     
  2. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    david, 200 de fosforo no es normal. Hay algo que falla, eso es una barbaridad. Como has medido? que kit de hanna tienes?

    Has medido despues de usar el Lantanium?

    Cuantos litros de acuario tienes?

    Vete probando asi, pero lo suyo seria dejar que el ciclado acabase y bajasen por si solos.

    Por ahora no hace falta mas comida si solo tienes la euphyllia. No tengas mucha prisa en meter mas, mejor despacio. Cuando tengas alguno mas ya iremos aumentando dosis.

    Tienes algas o esta limpio?
     
  3. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    Buenas,
    Es una barbaridad. Imagino es la roca muerta. Mido con HI736 de fosforo,+200 seria +0.6 de fosfato.
    Aun no he empezado con el lantano ( bueno, lo puse hoy)
    Creo que es demasiado fosfato para que lo saque el sistema, además sin nitratos correspondientes.
    En unos dias mido y os cuento.
    Respecto a algas, poca cosa. Os dejo foto uploadfromtaptalk1489872061826.jpg

    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  4. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    [​IMG]

    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  5. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    Ya va aumentando la familia!!!!
    A ver si le damos un empujoncito que se han resentido los duros y creo es porque tienen poca comida ( y que los fosfatos siguen altos!!)
    Espero tus buenos consejos Errol
    Gracias
    [​IMG]
    [​IMG]
    [​IMG]

    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  6. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    [​IMG]

    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  7. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    David, vamos a empezar poco a poco. Tienes aun el acuario sin estabilizar y aun poca carga. Hay que ir esperando que madure

    Ya te han bajado los fosfatos?

    Que volumen tiene tu sump? he puesto 80 pero lo cambiare. e paso la primera tabla y me vas diciendo lo que observes y si añades mas animales.

    Las fotos ayudan mucho!!


    Fecha25-mar
    Acuario250Sump80
    DiaBlueAminovitPolyperZoaplusIronRainbow IStronG
    162
    262
    362
    462
    5612
    662
    7612
     
  8. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    Buenas,
    Tema fosfatos me tiene intrigado, lleva mas de una semana en 130-150 y no baja. Subire de 2 a 3 ml la dosis este finde a ver que pasa.....
    Vamos aumentando familia, varios Lps nuevos. Cuando enciendan las luces hago foto
    Saludos

    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  9. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    uploadfromtaptalk1492203432242.jpg

    uploadfromtaptalk1492203456745.jpg

    uploadfromtaptalk1492203486563.jpg

    Buenas,
    Vamos aumentando la carga biologica.
    Los fosfatos con 3 ml han bajado hasta 40 (1,2) pero si lo pongo a 2ml/dia no baja, solo mantiene...... sigue mi pelea
    He subido un poco las dosis estas semanas, ahora os pongo como voy. A ver que le pareve al jefe!!!
    Saludos



    Enviado desde mi HUAWEI G7-L01 mediante Tapatalk
     
  10. DAVIDBLAS

    DAVIDBLAS

    Mensajes:
    273
    Registrado:
    21 Nov 2006
    Ubicación:
    españa
    Fecha25-mar
    Acuario250Sump80
    DiaBlueAminovitPolyperZoaplusIronRainbow IStronG
    110 13
    2103 1
    310 13
    4103 1
    51013
    6103 1
    71013
    Esta es la tabla que estoy haciendo ahora mismo.
    Como datos comentar que sigo madurando el acuario, me esta saliendo algo de ciano verde y marron en la parte alta de la roca y la acro salvaje me esta blanqueando por la parte baja poco a poco
     
  11. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    david, esta tabla esta bien por ahora.

    La verdad es que te has precipitrado en meter sps cuando aun estas madurando. La probabilidad que no aguanten es muy grande.

    Estos animales necesitan mucha estabilidad y en tu acuario aun tiene que haber grandes cambios.

    por ejemplo pasar la ciano si aun no te ha salido antes.

    No te obsesiones y vete despacio, muy despacio. De lo bien que hagas la maduracion puede depender que tu acuario funcione o sea un desastre.

    La acro no es salvaje, es de cultivo y parece que recientemente pegada a la base, ya que no la ha cubierto con tejido. Esta es una causa de blanqueamiento. El animal no tenia las heridas curadas antes de someterlo a viajes y cambios.
     
  12. enrea

    enrea

    Mensajes:
    519
    Registrado:
    3 Abr 2017
    Ubicación:
    badajoz
    Buenas, estoy empezando con acuario marino y me gustaría seguir un método sencillo y eficaz y ala vez evitar los típicos errores de novato que seguro todos hemos cometidos. Leyendo creo que el método rainbow se ajusta a lo que quiero, además cuando salga en vacaciones dejaré el acuario en manos de alguien y quiero que no se lie con la forma de aditar o las cantidades, y con la tabla creo que queda bastante claro para cualquiera.
    He visto en la comercial los precios de los lotes y me surgen unas dudas. ¿qué lote me recomendariais para empezar, el más completo?
    ¿ y en mi acuario cuanto podría durarme un lote de productos, teniendo en cuenta que al principio solo habrá unos pocos blandos??
    El acuario es un 175l mas 30 de sump y con un 10% de roca.
    GRacias de antemano.
     
  13. enrea

    enrea

    Mensajes:
    519
    Registrado:
    3 Abr 2017
    Ubicación:
    badajoz
    Otra pregunta, ¿qué riesgos tiene seguir este método en un acuario recien montado? Creo que a las algas le gusta....
     
  14. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    enrea el lotes 2 es mucho mas completo pero todo depende de lo que quieras hacer.

    Los productos te duraran mas de un año, con una carga normal. Todos menos el Blue que te puede durar entrem 2 y 5 meses segun tambien la carga.

    A las algas les gusta el fosforo y el nitrogeno, no un metodo u otro. Que salgan mas o menos dependera de tu habilidad en manejar el cuario, del equipo que tengas, de la luz, del cambio de agua, etc
     
  15. enrea

    enrea

    Mensajes:
    519
    Registrado:
    3 Abr 2017
    Ubicación:
    badajoz
    Ok, gracias

    Enviado desde HUAWEI GRA-L09 usando la app de TodoMarino
     
  16. jnocturna

    jnocturna

    Mensajes:
    5
    Registrado:
    9 Dic 2016
    Ubicación:
    Madrid
    Otro que comienza a usar el metodo.
    He leido el manual y el hilo del foro todomarino, para familiarizame con el metodo y aunque parece muy facil, desearia que me asesoreis de como empezar con el metodo ya que quizas esta la parte mas confusa. Para que sepas de los proudctos que dispongo son los del Lote 1, mas Zoaplus.

    Sobre mi acuario
    urna: 90l (80x40x40)
    sump: 50l
    Roca: 12kg y un bloque de Marine
    sustrato: 6l
    Pantalla Evergrow 5260
    Skimer: Nyos 120
    Bomba subida Jebao 3000DC
    Bombas de movimiento 2 Gyre 230
    Reactor de titanio, instalado hace un mes
    LLeva montado lo que va de año

    Vida:
    Zebrasoma Flacescens, 3 Amphiprion oceallis, Valenciana sexguttata, y por su puesto equipo de limpieza
    Corales: Sarcophyton polipo verde, Pachyclavularia, Mylka muy tocada, pero aun aguanta (desconozco la causa), 2 de troncos de digitata, Montipora plato roja, Acanthastrea, Ricordea Florida, Euphylia glabrescens
    Zoanthus: Gorila Nipples, Ice&Fire, ActiveNow, eagle eye, Rasta, 2 mas que no tengo el nombre
    Entacmaea quatricolor

    Salvo la Sarco que es lo que mas ha crecido, el resto son frag

    Los parametros:
    Test RedSea
    Nh3/4: 0
    NO2: 0
    NO3: mas de 20
    Test RedSea Pro
    Ca: 410
    Kh: 7,6
    Mg: 1340 / Salifer 1260 (se termino el redsea y es el unico que pude comprar en estas fechas)
    PH: 8,2 (test digital)
    PO4: 0,42 Hanna (ya e una pasada me esta entrando por el agua de reposicion, no tengo el filtro en el equipo de osmosis, no me habia echo falta con el agua de Madrid, he instalado resisas en el sump, para intentar minimizar la aparicion de algas)
    Sr: 10, Ca: 416 (salifer)

    Como una imagen vale mas que mil palabras aquí dejo toma general del 11 de Agosto.

    [​IMG]

    Con lo actual hay las siguiente variaciones he quitado el eductor, la milka grande muerta, y he movido piezas según se va moviendo la anemona

    Me ha aventurado a iniciar el método y me he creado esta programación, guiándome por lo que he visto en el foro, que seguro que es mejorable

    DiaBluePolyper
    16/08/201721
    Jueves31
    Viernes41
    Sabado41
    Domingo62
    Lunes62
    Martes82
    23/08/201782
    Jueves102
    Viernes102

    Se me olvido también he puesto 100ml de Bactopellets, y en la bajada tengo calcetines de 200micras creo recordar

    Espero tus consejos.
    Un Saludo
     
    Última edición: 23 Ago 2017
  17. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    jnocturna, lo primero no te obsesiones mucho con los nitratos y los fosfatos. deben bajar de forma natural. tambien alimentan los corales y tu acuario se ve muy limpio para que te preocupes por ello. ya iran bajando poco a poco que es lo mas conveniente.

    La forma de comenzar esta bien, pero le falta proteina. Si solo le echas Blue y poco Polyper, no tendran las proteinas y aminoacidos suficientes.

    Como llevas varios dias, intenta mantener esta dosis todos los dias durante una semana y luego la iremos cambiando

    Blue 10, Polyper 3, Aminovit 2

    Hasta ver como evoluciona todo.

    Esta claro que al acuario le falta un poco de chispa que tendremos que ver porque es. los zoos y el sarco estan bien abiertos pero los demas no. La anemona esta muy encogida, debes darle un trocito de gamba por lo menos dos veces por semana. Ademas asi se quedara mas fija en un sitio.

    Calcio y kH estan bien, pero a mi me gusta un poquito mas alto, sobre 440 el calcio y 9 el kH. para los duros les va mejor.

    Los fosfatos pueden venir con el agua del grifo, pero vienen con todo tipo de alimento. El equipo de osmosis te los deberia quitar del agua de reposicion. Si no lo hace puede que la membrana este mal.

    A ver como van las montis. En cuanto empiezen a crecer deben tener o puntas blancas o borde blanco la plato. Sera una indicacion de que se va ajustando todo. Si tienes los frags mas de un mes, ya deberian tenerlos
     
  18. jnocturna

    jnocturna

    Mensajes:
    5
    Registrado:
    9 Dic 2016
    Ubicación:
    Madrid
    Gracias errolflin, por ajustar mi dosificación.

    Actualmente estaba ya es 14 Blue y 3 de Polyper, no he reprogramado la peristatica la he dejado con la esa dosis del blue, ya que creo que no tiene mucha importancia, si crees que es mejor que baje a 10 comentamelo.

    En el caso de la anemona es normal en la foto estaba prácticamente recién introducida, ahora se encuentra en el otro lado del acuario, esta buscando un sitio que le guste. Los frags de los corales no llegan al mes.

    La monti a ver si logro que sobreviva el domingo tuve que darla un baño en Yodo, lo unico que tenia, parece que tengo nudis y o algun gusano, presenta síntomas claros de que se la están zampando.
     
  19. errolflin

    errolflin Miembro Fundador

    Mensajes:
    6.549
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    jnocturna tienes que alimentar proporcionado, es la clave. Si añades 14/3 faltan proteinas y aminoacidos. Los corales no van a crecer. Aun tienes pocos corales, con los 10 de Blue, 3 de Polyper y 2 de Aminovit los mantendras mas que de sobra, a ellos, a las bacterias y a los bichopodos varios que viven en el acuario. Si te pasas y no se lo come nadie, solo servira para manchar.

    Los nudis de las montis se ven muy bien por abajo de las piezas, sobre todo por la noche. Las marcas que hacen son muy particulares.
     
  20. jnocturna

    jnocturna

    Mensajes:
    5
    Registrado:
    9 Dic 2016
    Ubicación:
    Madrid
    De acuerdo, bajo la dosis del blue, mantengo la misma dosis esta semana, como es lógico no se han producidos cambios. Salvo que como era previsible han aparecido algas

    Los parámetros iguales que los del post #5616, salvo los siguientes que han variado un poco

    Ca: 425
    Mg: 1350
    PO4: 0,38
    Kh: 8

    En cuando a la monti, se ven como calvas y caminos en el plato, en los bordes también hay alguna calva