luz de luna multicontroler TUNZE

Tema en 'Soporte Tunze' iniciado por lui, 8 Abr 2017.

  1. lui

    lui

    Mensajes:
    739
    Registrado:
    16 Jun 2013
    Ubicación:
    La Linea de la Concepción
    Hola, tengo unos controladores tunze 7095 con un led en el cable del sensor y no encienden. quisiera saber si se puede sustituir.
    Gracias
    lui
     
  2. lui

    lui

    Mensajes:
    739
    Registrado:
    16 Jun 2013
    Ubicación:
    La Linea de la Concepción
    Hola, nó, no tiene nadie idea de este repuesto?
     
  3. nemateleotris

    nemateleotris

    Mensajes:
    849
    Registrado:
    16 Sep 2008
    Ubicación:
    Barcelona
    Dirígete al servicio técnico de Tunze que tiene un subforo en esta misma web.
     
  4. lui

    lui

    Mensajes:
    739
    Registrado:
    16 Jun 2013
    Ubicación:
    La Linea de la Concepción
    Creia que era aquí
     
  5. nemateleotris

    nemateleotris

    Mensajes:
    849
    Registrado:
    16 Sep 2008
    Ubicación:
    Barcelona
    Perdón Lui, no me fijé.
    Entonces llama a Roberto de Furious Fish
     
  6. nemateleotris

    nemateleotris

    Mensajes:
    849
    Registrado:
    16 Sep 2008
    Ubicación:
    Barcelona
    Que lleva el servicio técnico de Tunze. Tel.: 934591549
    Un saludo.
     
  7. lui

    lui

    Mensajes:
    739
    Registrado:
    16 Jun 2013
    Ubicación:
    La Linea de la Concepción
    Muchas gracias
     
  8. nemateleotris

    nemateleotris

    Mensajes:
    849
    Registrado:
    16 Sep 2008
    Ubicación:
    Barcelona