Sección patrocinada
por : 

Gyre xf330 problema al sincronizar con Icv6. Solucionado

Tema en 'Iluminación general' iniciado por ruben canalesq, 25 Feb 2020.

  1. ruben canalesq

    ruben canalesq

    Mensajes:
    4
    Registrado:
    26 Dic 2019
    Ubicación:
    mADRID
    Buenas!!! Os cuento llevo unos días intentando sincronizar las dos gyre xf330 con la app syna y a través del icv6, el caso es que me detecta la bomba y no me dejar seleccionarla y probé ya en varios dispositivos y nada... Alguien más le paso? Alguna ayuda?
    Gracias


    Enviado desde iPhone usando la app de TodoMarino
     
  2. ruben canalesq

    ruben canalesq

    Mensajes:
    4
    Registrado:
    26 Dic 2019
    Ubicación:
    mADRID
    Solucionado!!!


    Enviado desde iPhone usando la app de TodoMarino
     
  3. redseareefer972

    redseareefer972

    Mensajes:
    10
    Registrado:
    5 Feb 2020
    Ubicación:
    Barcelona
    Pues ya me dirás cómo lo has echo yo en su día intenté conectarlas a través del router y no me las enlazaba ... de echo ni las encontraba


    Enviado desde iPhone usando la app de TodoMarino
     
  4. Tayson_bull

    Tayson_bull

    Mensajes:
    93
    Registrado:
    3 Abr 2019
    Ubicación:
    Almeria
    Pues la verdad que ya que has preguntado buscando ayuda en el foro y has solucionado el problema, podrías poner como se solucionó para asi ayudar a la gente que tenga el mismo problema. Lo bueno es ayudarnos entre todos,no solo pedir ayuda.Un saludo