Sección patrocinada
por : 

Fun Nano Reef

  1. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Fun46 ha publicado un nuevo Acuario:

    Fun Nano Reef

    Para leer más datos sobre el mismo presiona aquí...
     
    Última edición: 5 Dic 2019 a las 13:40
    A Monòver le gusta esto.
  2. artu

    artu

    Mensajes:
    71
    Registrado:
    12 Abr 2019
    Ubicación:
    Daganzo
    Muy buenas compañero, ten paciencia esta en proceso de maduración, el Skimmer lo tienes mal ajustado, el liquido que saque mientras mas espeso y marrón mejor, baja el periodo de de iluminación, es mas como aun no tienes nada vivo solo las bacterias, 2 horas al día es suficiente, si le da mucha claridad de luz natural tapa la urna con unas cartulinas negras una semana, solo los cristales.
    suerte y paciencia.
     
  3. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Buenas compañero! Sí, tengo claro que la paciencia es clave, aunque a veces nos queme el querer meter cosillas ya, jaja. Respecto al skimmer, lo tengo con el agua y el aire a tope y la espuma ni sube hasta la copa (tengo que jugar hasta encontrarle el equilibrio, pero entiendo que, en realidad, no tiene porquería que sacar). Ese agua en la copa fue por andar trasteando (de un día para otro empezó a echar burbujas por la salida de agua como un loco y, cerrando el agua, hice que subiese demasiada espuma muy húmeda, de ahí el agua demasiado clara que veis). En cuanto a la iluminación, cargué la configuración de Saxby desde el principio, pero con la aclimatación activada al 90% hasta el 1 de agosto (leyendo el foro hay quien dice que foroperíodo normal desde el principio, quien dice que unas horas e ir subiendo cada semana...así que me decidí por fotoperíodo normal, pero con la opción de aclimatación activada desde el 1 de mayo hasta el 1 de agosto, así va subiendo la intensidad progresivamente). Por la luz natural no hay problema, ya que la que entra por la ventana no le da directamente, además, suelo tener cerrada la persiana en las horas de luz más intensa.
    Muchas gracias por tu comentario! Saludos!
     
  4. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Buenas compañeros! Actualizo con test que realicé esta mañana para comprobar cómo va el sistema. Los test de NH3, nitrito, nitrato y fosfatos los hice con unos JBL que tengo aún del plantado que mantenía. Me dieron muy buenos resultados en el dulce y mientras no coja otros, creo que me valen de sobra por el momento (opinión que comparten en mi tienda de confianza). Ca, Mg y Kh los hice con test de Red Sea (Kit Foundation Pro).

    -Temperatura: 25,5 °C
    -Salinidad: 1025
    -PH: 8,2
    -NH3: 0
    -NO2: 0
    -NO3: <0,5
    -PO4: 0
    -Ca: 400
    -Mg: 1400
    -kH: 5,6


    No entiendo como el valor de KH es tan bajo (repetí el test 2 veces) cuando la sal que uso garantiza sobre 11 y no tengo nada más allá de la roca y la cama de arena de unos 2cm. Alguna idea?

    Deciros que sigo con los pequeños focos de alga verde y empiezan a salir por la roca lo que parece ser diatomea. Os pongo unas fotos. Saludos!

    20190617_145836.jpg 20190617_145925.jpg
     
  5. artu

    artu

    Mensajes:
    71
    Registrado:
    12 Abr 2019
    Ubicación:
    Daganzo
    Tiens que empezar a subir el kh, es normal que aun sin tener corales se precipite, los NO3 estan unpelin alto y po4 no puedes tenerlos a 0, recuerda que el valor correcto para NO3 es de 2 y PO4 0,04.
    Silicatos midelos a ver si tienes algo de silicatos, mas que todo para que no tengas un boom de diatomeas.
     
  6. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    El test de PO4 (JBL sensitive) me da menor a 0,02. A lo sumo tengo 0,01. Quizás me colé poniendo 0 absoluto, jeje. El NO3 está más bien muy bajo (me da un valor menor a 0,5 mg/l). En cuanto a los silicatos, sí los tengo altos (2,5 mg/l). El agua de osmosis me da 0 de silicatos y el agua del grifo valores tan altos que se salen de la escala. Achaco esos silicatos altos a haber montado el sistema lavando rocas, arena, urna y sump con agua de grifo y no haberlos enjuagado con agua de ósmosis (al principo del montaje el depósito de relleno me daba 25 ppm de TDS aun rellenándolo con agua a 0 ppm). Es la explicación que encuentro.
    De nuevo, gracias por tus comentarios compañero!
     
  7. artu

    artu

    Mensajes:
    71
    Registrado:
    12 Abr 2019
    Ubicación:
    Daganzo
    Lo de nitratos y fosfatos es un comentario, no te agobies con esos valores ya que aun estas ciclando, los No3 van a subir a partir del segundo mes mas o menos o es una regla y depe diendo de lo que tengas en el acuario subiran mas o menos y es donde tendras que empezar a controlar tanto Po4 y No3, de momento paciencia y mira de donde tienes esos silicatos tan altos.
    Recuerda que todo lo que digamos aqui es por la experiencia de cada uno, nunca hay dos acuarios iguales ni parametros ni formulas para resolver los problemas, a algunos nos funciona unas tecnicas a otros no, otros usan otras distintas.
    Solo comentamos nuestras experiencias, lo digo por mi y por los demas compañeros del foro.
    Suerte y aqui estamos para echarte un cable.
     
  8. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Sí, totalmente de acuerdo. Cada acuario es un mundo y lo que funciona en uno, puede no servir en otro. Como dije en la presentación del acuario, empecé con todo muerto, así que tengo muy claro que la paciencia es la clave (aunque a veces cueste, jajaja). Lo de los silicatos estoy casi convencido que es por lo que comenté, pero estaremos alerta. La verdad es que creo que si no lo llegas a comentar, ni los hubiese medido (como la osmosis sale a 0 ppm...). Os iré actualizando cómo va la cosa. Saludos!
     
  9. artu

    artu

    Mensajes:
    71
    Registrado:
    12 Abr 2019
    Ubicación:
    Daganzo
    Buenas noches compañero, que tal te va con el acuario, alguna novedad?
     
  10. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Hola compañero! Todo igual, la única novedad es que ayer le eché una bolsita de rotíferos y otra de copépodos para ir teniendo bichería, jajaja. Pongo una foto de unos copépodos que vi por la roca (tengo un vídeo pero me da error de extensión o algo así). Os iré actualizando. Saludos!

    VideoCapture_20190621-184323.jpg
     
  11. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España
    Buenas compañeros! Os cuento la odisea de los últimos meses y mi ausencia por estos lares. Parecía que el proceso de ciclado iba por buen camino, salvo por un consumo elevado de kH (aditaba reef carbonate de seachem) y que los atos estaban prácticamente a 0 según los test. Introduje 1 caracol turbo, 1 trochus y 2 nassarius, además de una lysmata debelius (preciosa, aunque muy tímida). Debido a los atos bajos comenzaron a salir focos de los dichosos dinos (no sabría deciros la especie). Sumado a esto, tuve que estar fuera mucho tiempo por diferentes motivos y el amigo que me cuidaba el acuario ya bastante hacía yendo por casa y poniéndome al día lo mejor que podía. Cuando volví, me encontré con el acuario plagado de dinos (vamos, eran dinos y agua). No vi forma de poder luchar contra ellos (además de que el agua ya era color marrón), así que decidí reiniciar. Metí a los animalitos en una urna de 10 litros con circulación (todos estaban "bien" salvo el trochus que murió) y en los siguientes días tocó limpieza a fondo y preparación del agua. Con todo listo, pasé de nuevo a los animales al acuario (no es lo más aconsejable pero no tenía acuario amigo que se hiciera cargo de ellos). Así a grandes rasgos esta es la historia. Un gran bache, pero sigo con más ganas que antes de hacerlo bien y llevar a buen puerto el proyecto. Lleva ya casi un mes de reinicio aditando biodigest y bioptim cada 15 días, así como una bolsa de copépodos y otra de rotíferos (sigo aditando el reef carbonate ya que me sigue bajando bastante el kH). Los animales parece que de momento agradecieron el cambio y los veo activos y con apetito. Os pongo las mediciones de los test:
    - pH: 8
    - Temperatura: 25,5 °C
    - kH: 9
    - Silicatos: <0,1
    - NO2: 0,5
    - NH3: 0
    - NO3: 3
    - PO4: <0,02
    - Ca: 410
    - Mg: 1400
    - Densidad: 1025

    Os iré actualizando y exponiendo dudas que vayan surgiendo (y subiré fotillos). Cualquier cosa que querais comentar o preguntar será bienvenida. Saludos a todos!
     
    Última edición: 5 Dic 2019 a las 13:45
  12. urisabate

    urisabate

    Mensajes:
    9
    Registrado:
    12 Nov 2019
    Ubicación:
    Barcelona
    buena actualización, estaremos pendientes de la evolución:alegre:
     
    A Fun46 le gusta esto.
  13. Rafacadiz

    Rafacadiz

    Mensajes:
    3.416
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Si no quieres padecer de nuevo con los dinos y aprovechamdo que tienes animales ya,ve alimentando un poco más porque con no3 a 3 y po4 casi a cero llevas todas las papeletas de nuevo.

    Eso sin contar que aunque es pronto, te diera por meter algún coralillo duro tendrías problemas con kh 9 y Atos casi nulos
     
  14. Fun46

    Fun46

    Mensajes:
    8
    Registrado:
    26 Feb 2016
    Ubicación:
    España

    Sí, totalmente de acuerdo. Estoy alimentando con gránulos para los nassarius y la gamba, así como con alga nory para el turbo. Iré viendo estos días la evolución de los atos, ya que aún tengo algo de nitrito. Con respecto a meter corales... ganas hay, pero aún esperaré a que se estabilice. La idea es poner sólo blandos y algún duro "fácil" tipo euphilia. La idea es mantener un kH de 9 y conseguir estabilizar los atos. Gracias por tu comentario! Saludos
     
    Última edición: 5 Dic 2019 a las 13:46