Sección patrocinada
por : 

Bajante muy ruidosa (desesperado)

Tema en 'Filtración y otros equipos' iniciado por hectormira, 8 Oct 2018.

  1. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Muy buenas, mi acuario tiene la bajante interna, es decir dentro del acuario tengo un tubo que atraviesa el fondo del mismo y baja al sump. Este hace un ruido infernal. Le puse llave de paso, pero regulando la llave de paso solo eliminó el ruido cuando baja tan poca agua que la bomba tiene que estar trabajando al mínimo.
    Probé a construir un Durso con tubos de pvc, pero me hacía sifón y bajaba el agua a mucha presión vaciendo el tanque o no trsgaba agua.
    No se que más intentar.
    Necesito ayuda, mi mujer está hasta los.... Del acuario y solo Le falta el ruido a todas horas.
    Gracias de antemano


    Enviado desde iPhone usando la app de TodoMarino
     
  2. YECOld. <[S]

    YECOld. <[S]

    Mensajes:
    315
    Registrado:
    21 Jun 2016
    Ubicación:
    Chile
    Hola.
    Yo coloque una tee conectada a la bajada, arriba de la tee coloque un tapón con un agujero del diámetro de una manguera de aire (la clasica de agua dulce,y deje un trozo de manguera para disminuir el ruido). Y conecte un codo al otro lado de la tee. Santo remedio.
    A, tendrás que regular la llave de la bajada.
     
  3. Telmo

    Telmo

    Mensajes:
    140
    Registrado:
    13 Feb 2018
    Ubicación:
    Madrid (Carabanchel)
    Comprueba que el tubo de bajada no este obstruido con algo, yo tengo un acuario con ese mismo sistema y una vez se me colo un Trochus en el tubo y hacia un ruido infernal.
     
  4. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    yo hice algo parecido, primero con un tubo y luego con un agujero en el lateral del tapón para poder regular el aire. Y me pasaba lo que comentaba, si tapaba por completo el tubo hacia sifón con lo que el agua bajaba a muchísima velocidad y presión, si dejaba el tubo abierto apenas bajaba agua.
    ImageUploadedByTodoMarino1538980429.389329.jpg

    Le puse un te al bajante, un codo y luego un tubo con cortes para que no hubiera peligro de absorción de ningún nemo, probé también son ese trozo con cortes, probé con el codo hacia arriba y de lateral, y siempre me pasaba lo mismo.


    Enviado desde iPhone usando la app de TodoMarino
     
  5. YECOld. <[S]

    YECOld. <[S]

    Mensajes:
    315
    Registrado:
    21 Jun 2016
    Ubicación:
    Chile
    Debes regular la llave de bajada. (Si la tienes toda abierta va a hacer sifon)(el nivel de agua lo tengo a la mitad del codo).
    Si eso no funciona tendrás que probar con diferentes diámetros en la toma de aire.
    Si el agujero es pequeño hará sifón.
    si es muy grande sonará como baño.
    20181008_124931.jpg
     
  6. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Ok, volveré a probar. Haber si consigo que no haga tanto ruido. Gracias.


    Enviado desde iPhone usando la app de TodoMarino
     
  7. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Bueno, seguimos igual, o diría que peor. He probado todo lo que me habéis comentado. Con el Diámetro de la entrada de aire grande, pequeño, con un grifo para regularlo, regulando la llave de paso de la bajada. Con un durso, sin el. No se, empieza a ser desesperación.


    Enviado desde iPhone usando la app de TodoMarino
     
  8. chiflo

    chiflo

    Mensajes:
    3.827
    Registrado:
    28 Ene 2011
    Ubicación:
    españa
    Cambia la bomba de subida, por otra más pequeña , creo que sube mucha agua


    Enviado desde mi iPhone utilizando Tapatalk
     
  9. serrub

    serrub

    Mensajes:
    510
    Registrado:
    15 Nov 2014
    Ubicación:
    Alcalá de Henares
    Hola.
    Te recomiendo que cambies la bomba de subida por una menos potente.
     
  10. serrub

    serrub

    Mensajes:
    510
    Registrado:
    15 Nov 2014
    Ubicación:
    Alcalá de Henares
    Jejejjee David!!!!!!!!
     
    A chiflo le gusta esto.
  11. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    La bomba esta trabajando al 30%


    Enviado desde iPhone usando la app de TodoMarino
     
  12. YECOld. <[S]

    YECOld. <[S]

    Mensajes:
    315
    Registrado:
    21 Jun 2016
    Ubicación:
    Chile
    2018-10-11 21.54.49.jpg
    Probaste subir el nivel ?
     
  13. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Si, si, he probado todo, voy a la alternativa que es rebosadero externo.


    Enviado desde iPhone usando la app de TodoMarino
     
  14. conger conger

    conger conger

    Mensajes:
    1.798
    Registrado:
    11 Dic 2006
    Ubicación:
    españa
    El rebosadero externo no es el remedio para el ruido pero si te ayudara a eliminar la capa superficial de proteínas que ahora mismo no estás retirando,el ruido lo hace el aire al ser tragado por efecto venturi, entonces es ahí donde debemos centrarnos,
    1º Elimina el tubito de plástico e incluso el tapón de la T superior ( posteriormente harás pruebas)
    2º por una llave de paso al final del tubo de bajada y si es posible por debajo del nivel de agua
    3º pon la bomba al máximo abre la llave de paso al 100% y vete observando
    saludos
     
    A Kaly y Ariel1980 les gusta esto.
  15. serrub

    serrub

    Mensajes:
    510
    Registrado:
    15 Nov 2014
    Ubicación:
    Alcalá de Henares
    Hola, no quiero ser pesado, pero sigo pensando que lo mejor que puedes hacer es poner menos caudal de subida.
     
  16. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    He llegado a poner la bomba a 10%, es decir 400l/h creo que menos caudal me parece demasiado poco. Ya me parece dermatosis poco ahora.


    Enviado desde iPhone usando la app de TodoMarino
     
  17. chiflo

    chiflo

    Mensajes:
    3.827
    Registrado:
    28 Ene 2011
    Ubicación:
    españa
    Puedes hacer un vídeo? No sabemos si el sonido es de aire o del mismo agua que al caer “ del tiron” es decir recta hasta el sump, hace ruido y ese ruido creo que no lo podrás quitar , si no es poniendo un tubo corrugado por ejemplo, haciendo curva


    Enviado desde mi iPhone utilizando Tapatalk
     
  18. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Ahora mismo no estoy en casa. La caído no es directa, para evitar eso la hice ir desde el lado izquierdo, donde está el rebosadero, hasta la parte derecha del sump, es decir, bajante-llave de paso-codo 45-tubo corrugado- llave de paso-y tubo dentro del agua. He probado sumergiendo la bajante en el sump, sin sumergirá.


    Enviado desde iPhone usando la app de TodoMarino
     
  19. chiflo

    chiflo

    Mensajes:
    3.827
    Registrado:
    28 Ene 2011
    Ubicación:
    españa
    Pues , es un misterio, no se me ocurre nada más compi, a ver si alguno te puede ayudar


    Enviado desde mi iPhone utilizando Tapatalk
     
  20. hectormira

    hectormira

    Mensajes:
    38
    Registrado:
    3 Sep 2018
    Ubicación:
    Torreblanca
    Pues eso, sinceramente, empieza a ser desperante. He cambiado el tipo de sumidero, el Diámetro, la entrada de aire, con tapón, sin tapón, con tubito, sin tubito, con la bajante recta, con codos, acabando fuera del agua, dentro, con durso había arriba, hacia bajo, paralelo al nivel del agua. Ya no se que las hacer. Han venido a casa compañeros y no saben como solucionarlo. Mañana iré y me pillare el blau 3000, solo espero que no haya mucho ruido y un sensor de corte para la bomba por si se desceba.


    Enviado desde iPhone usando la app de TodoMarino