Sección patrocinada
por : 

Acuario 230litros + 70l sump

Tema en 'Nuevos Proyectos' iniciado por cordobes87, 2 Jun 2017.

  1. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Los he pegado con cianocrilato(loctite pero de los chinos)
     
  2. javierico

    javierico

    Mensajes:
    168
    Registrado:
    28 Ago 2016
    Ubicación:
    Pamplona
    Osea, cianocrilato en gel aplicado al esqueje y luego introducido en el acuario, y te ha pegado bien ?
    Has gastado un tubo por esqueje :):)
    Saludos
     
  3. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    El truco está en echarle el cianocrilato, introducirlo en el agua unos 3 segundos, volverlo a sacar del agua y luego ya lo colocas. Así se endurece un poco y se pega más rápido. Si que he gastado casi un bote por esqueje... una vez que aprietas no para
     
  4. juanchipiona

    juanchipiona

    Mensajes:
    107
    Registrado:
    16 Jun 2016
    Ubicación:
    chipiona
    Ami se me despegaban con el pegamento rápido de la marca ceys y eso que pone que pega debajo del agua , voy hacer el truco ése que dices dé meterlos 3 segundos y sacarlos

    Enviado desde G7-L01 usando la app de TodoMarino
     
  5. Kaly

    Kaly

    Mensajes:
    6.586
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Buenas,

    Compañero, con un KH tan alto y unos atos tan bajos vas a tener que alimentar mucho a esos corales para que no se blanqueen.

    Para estabilizar un poco los parametros, haz un cambio de agua con una sal que tenga un KH bajito, como la de Aquaforest
     
  6. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Ya hice los cambios de agua por el tema del KH, ahora mediré a ver qué tal está. Estoy aditando zooplankton y fitoplankton para los corales, aumentaré un poco la dosis
     
    Última edición: 29 Jul 2017
    A barbaverde le gusta esto.
  7. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Buenas tardes!! Actualizo valores medidos hace 5 minutos.
    Ca=395
    Mg=1500
    KH=12,6
    pH=8,4
    Temperatura 26°
    Salinidad=1026
    Nitrito y amonio =0
    Nitrato=0 (les doy de comer a los peces comida congelada a ver si subo esos nitratos)

    adjunto fotos de los corales, algunos no tienen los pólipos fuera, no sé que estará pasando, a ver si alguien me puede decir la causa. Adito fitoplankton y zooplankton, ¿debo añadir algo más para los corales?
    La monti plato morada tiene alga encima, eso no debe ser bueno, espero vuestros consejos!!
     

    Adjuntos:

    A barbaverde le gusta esto.
  8. Kaly

    Kaly

    Mensajes:
    6.586
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Y los fosfatos?
     
  9. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Pues acabo de medirlo con el test de Hanna de fosfatos, y me ha dado 0,39.
    Acabo de comprar esta resina (ver foto) y ya la he metido después de enjuagarla con agua de ósmosis.
     

    Adjuntos:

    A barbaverde le gusta esto.
  10. Kaly

    Kaly

    Mensajes:
    6.586
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Normal, comentabas que estabas alimentando con comida congelada para subir nitratos, pero lo que sube son los fosfatos
     
    A barbaverde le gusta esto.
  11. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Exacto! ahora solo los alimento con comida seca y poca cantidad
     
  12. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    buenas tardes!! algunos corales han sacado hoy más pólipos! Eso es buena señal. El fosfato irá descendiendo lentamente al haber puesto una resina férrica, el lunes mediré con el test de Hanna a ver qué tal va.
    Algunos de los esquejes que tengo tienen pinta de que van a morir, una monti plato morada y una montiporas roja. El resto tienen los pólipos fuera por lo que parece que aguantan
     
    A barbaverde le gusta esto.
  13. Kaly

    Kaly

    Mensajes:
    6.586
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    procura que no bajen de forma muy brusca porque puede ser peor el remedio que la enfermedad
     
  14. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Con esta resina férrica va bajando poco a poco
     
  15. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Buenos días!! Actualizo valores, medidos ahora mismo, y dejo algunas fotos de los corales. Algunos esquejes han perdido tejido.
    KH=8,5
    Ca=405
    Mg=1280
    Nitratos=2
    Salinidad=1026
    Temperatura=25,6
    Fosfatos=0,19(test Hanna)

    He puesto caulerpa en el sump, en una paridera que tenía por casa, para que vaya ayudando a mantener nitratos y fosfatos en niveles bajos.
     

    Adjuntos:

    A juanchipiona y barbaverde les gusta esto.
  16. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    [​IMG] [​IMG] [​IMG] [​IMG] [​IMG] [​IMG]
    Ya toca una actualización !
    los valores están correctos, los corales van creciendo, así que es buena señal, los peces están perfectos. El alga que cubría la arena ha desaparecido, ya que tenía los fosfatos a 0,4 y actualmente están a 0,03, he ido bajándolos poco a poco ya que los corales no se les veía demasiado afectados.
    también gracias a la valencianea que me limpia la arena.
    Os dejo una foto general del acuario, tuve que esquejar un coral que se estaba quedando blanco desde la base (seriatopora caliendrum) espero que tiren los mini esquejes
     
    A juanchipiona y barbaverde les gusta esto.
  17. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
  18. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Actualizo con un vídeo. El acuario va viento en popa, los valores los mantengo estables, los corales me consumen bastante KH que voy aditando cada semana, aunque en breve pondré peristalticas para que se mantenga el valor. Saludos!
     
    A juanchipiona, Blanch y barbaverde les gusta esto.
  19. cordobes87

    cordobes87

    Mensajes:
    429
    Registrado:
    10 Dic 2008
    Ubicación:
    España
    Las dos nuevas incorporaciones, ya vamos subiendo de nivel en cuanto a exigencias de los sps.
     

    Adjuntos:

    • image.jpg
      image.jpg
      Tamaño de archivo:
      135,2 KB
      Visitas:
      147
    • image.jpg
      image.jpg
      Tamaño de archivo:
      139,5 KB
      Visitas:
      141
    A juanchipiona y barbaverde les gusta esto.
  20. barbaverde

    barbaverde

    Mensajes:
    66
    Registrado:
    25 Nov 2016
    Ubicación:
    Alicante
    Que bien lo tienes tio,molan mucho esos videos!!!
     
    Última edición: 14 Sep 2017
    A cordobes87 le gusta esto.