yahanna
Última actividad:
14 Sep 2019 a las 03:14
Registrado:
16 Jun 2012
Mensajes:
111
Me Gusta recibidos:
1

Seguidores 1

Fecha de nacimiento:
26 Feb 1987 (Edad: 32)
Ubicación:
España Madrid
Profesión:
portero ( pero de losk barren XDXD )

yahanna

32, de España Madrid

yahanna fue visto por última vez:
14 Sep 2019 a las 03:14
    1. Norser
      Norser
      Buenas muchas gracias por tu respuesta.
      1 que el tubo de aire este taponado prueba a cojer una jeringa y echarle agua de osmosis (Probado y no esta taponado)
      2 que el nivel de agua del acuario este muy bajo para el (creo que es el suficiente prácticamente esta rozando el codo por donde coje el agua)
      3 que al limpiar la bomba se alla montado mal sacala y limpiala por dentro y ya rebisa el rotor (la bomba la he revisado y desmontado y limpiado varias veces eso no debe ser)
      4 que el rotor de la bomba este roto (aparentemente esta bien)
      5 que tenga aire en el tubo de subida (lo he revisado y no tiene aire)
      6 que el motor este estropeado esLa verdad esa espero que no este roto porque no tiene mucho tiempo. Ultimamente esta funcionando algo mejor ya llegaburbujas a la copa. Pero suben microburbujas y entran al acuario
  • Cargando...
  • Cargando...
  • Acerca

    Fecha de nacimiento:
    26 Feb 1987 (Edad: 32)
    Ubicación:
    España Madrid
    Profesión:
    portero ( pero de losk barren XDXD )
    Provincia:
    torrejon de ardoz
    450 l solo peces 150 x 50 x 60
    (Manteniendo algunas piezas para nuevo proyecto)
    iluminación t5 4x80 320w
    skimmer mce 600
    bombas de movimiento 3 ( 2 sunsum 12000 ) y 1 (wp-40)
    reactor de calcio + controlador
    lecho fluido con resinas