Sección patrocinada
por : 

Seguimos sacando piezas

Tema en 'Mi Acuario' iniciado por jujune, 3 Oct 2012.

  1. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Ya estoy dandole piezas a varios amigos para que me las cuiden
    lo de hacer cambios de agua es lo unico que se me ocurre hacer
    saludos julian..
     
  2. yano

    yano Miembro Honorífico

    Mensajes:
    6.173
    Registrado:
    17 Jul 2005
    Ubicación:
    España
    Tu valor de fosfatos es 0,34 o 0,034? Si el dato de 0,34 es correcto es una barbaridad.
     
  3. perapera

    perapera

    Mensajes:
    465
    Registrado:
    23 Mar 2009
    Ubicación:
    España
    Jolín tio.

    No sabía nada. Que barbaridad.
    Luego te llamo, que estoy de guardia...
     
  4. equal

    equal

    Mensajes:
    2.381
    Registrado:
    13 Dic 2005
    Ubicación:
    España
    Siento lo que te esta pasando, aparte que parece que se van las que supuestamente son mas resistentes a los cambios de parametros aunque algunos compañeros ya han apuntado las fluctuaciones de KH, no lo veo tan claro porque segun tu esto viene de hace meses no??, si el cambio fue brusco hace tiempo, se habrian resentido y petado algunas y si lo corregiste, mejor o peor, mas rapido o menos, las supervivientes no debieran reproducir el problema una vez estable el KH, creo que es algo que hiciste hace dos o tres mes, meter alguna pieza infectada, etc.. no se....

    Siento no poder ayudarte mucho lo unico que se ocurre que no te hayan comentado es:

    - Has observado la diferencia de PH y temperatura, en verano es facil que varie un par de grados, entre el dia y la noche, no vaya a ser que fluctue una barbaridad.

    Animo y espero que pare..
     
  5. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Eso mismo pienso yo que es algo que esta en el agua alguna bacteria o otra cosa por que lo primero que se fueron las montis platos que esan son duras de coj...s luego las montis digitatas , las hixtiris y las caliendrun y por ultimo acros y algun lps
    asi estamos mañana le hare un cambio de 90 ltr a ver que pasa
    gracias por los animos
    saludos julian..
     
  6. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    No me equivoque en un cero es 0´034
    saludos julian..
     
  7. balderrama

    balderrama

    Mensajes:
    1.253
    Registrado:
    28 Mar 2008
    Ubicación:
    ESPAÑA
    Que putada Julián. Hace tiempo que no entraba y veo esto....
    Si necesitas cualquier cosa ya sabes. Yo creo que algún parámetro a variado bruscamente, a mi me paso algo parecido con las resinas, puse un caudal inapropiado y me cargue medio acuario. El zeospur2 también hay que usarlo con mucho cuidado.
    Quita todos los potingues y haz cambios con agua de mar. Esqueja las piezas que empiezan a tener RTN antes que palmen. Ajusta bien el reactor.
    Saludos
     
  8. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Gracias alfonso hace ya un mes que no le adito nada y cambios de agua cada semana
    saludos julian..
     
  9. kakitas1

    kakitas1

    Mensajes:
    41
    Registrado:
    13 Mar 2012
    Ubicación:
    bilbao
    Precioso!! animo!!!
     
  10. sergi72

    sergi72

    Mensajes:
    552
    Registrado:
    5 Nov 2010
    Ubicación:
    Montcada i Reixac
    A los que habeis tenido este problema, pregunto:
    ¿los cambios de agua los realizais con sal sintentica? ¿o por el contrario cogeis agua del mar?
    Porque a mi se me ocurre que igual es debido a que por mas que la sal sistetica y todos los productos que editamos quieran parecer agua del mar, nunca contará con todos los nutrientes de esta y a la larga puede probocar problemas en los corales.
    Es solo una teoria...
     
  11. yano

    yano Miembro Honorífico

    Mensajes:
    6.173
    Registrado:
    17 Jul 2005
    Ubicación:
    España
    Hay muchos acuarios que lleva muchos años mantenidos con sal sintetica exclusivamente sin ningun problema...en mi caso fueron 6 años en mi anterior acuario, pero como digo los hay muchisimo mas viejos.
     
    Última edición: 30 Oct 2012
  12. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Hoy ya le he cambiado 90 ltr con agua y sal ati
    He remodelado algo el acuario ahora a esperar que se estabilize todo
    Os pongo una foto de como ha quedado

    Enviado desde mi GT-I9300 usando Tapatalk 2
     

    Adjuntos:

  13. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Hola amigos creo que ya he descubierto por que he perdido tantas piezas
    resulta que me hize un skejodromo una plancha de metrakilato y para aguantarlo dentro del acuario utilize unos imanes de una vieja bomba nano tunze una 6045
    y el sabado almorzando con unos amigos me comentaron si habia mirado los imanes de las bombas tunze que ultimamente estaban dando problemas que soltaban oxido
    entonces cuando llegue a casa lo primero que hize parar las dos bombas 6095 sacarlas y mirar los imanes pero estaban perfectos pero ayer mirando el acuario me fijo en es skejodromo y veo los imanes lo saque y efectivamente la parte forrada de plastico veo una fisura y un poco de oxido he hinchado el iman
    hoy lo he sacado y esto es lo ha salido al desmontar el iman
     
  14. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Enviado desde mi GT-I9300 usando Tapatalk 2
     

    Adjuntos:

  15. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Eso es el iman lo tocaba y me manchaba el dedo de negro
    lo primero que he hecho ponerme en cotacto con un amigo para pedir consejo y me ha dicho que cambiara el carbon activo y que hiciera cambios de agua para quitar los residuos que me ha soltado el iman
    asi que ya sabeis amigos vigilar vuestros soportes de bombas tunze por lo menos las antiguas que no os pase como a mi perder un 70 % de las piezas
    y dar las gracias a todos los amigos que me han ayudado y animado a que no desmonte
    saludos julian..
     
  16. Coral

    Coral

    Mensajes:
    2.199
    Registrado:
    22 Jun 2006
    Ubicación:
    Madrid
    A mi tambien se me ha reventado alguno de las nano pero no estaba tan orriblemente mal como este.
    Eso si que te puede crear un problema gordo gordo.
    Haber como evoluciona ahora y si ha sido definitivamente el iman.
     
  17. SEBASDISCUS

    SEBASDISCUS Moderador

    Mensajes:
    7.589
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    Pues si que estaba bastante mal ese imán,yo los reviso una vez cada 6 meses y si veo que empieza a hinchar (primer sintoma) los saco y los aprovecho para ponerlos en el exterior,así no pueden contaminar el agua de dentro del acuario. Si esta tan abierto como ese directamente los desecho porque sueltan como oxido y manchan el cristal aunque sea por fuera.

    Bueno,creo que tenemos un problema resuelto Julian,así que ahora a volver a disfrutar de ese acuario que estoy seguro que pronto volverá a brillar como antes o incluso mejor.


    Saludos.
     
  18. jujune

    jujune

    Mensajes:
    1.438
    Registrado:
    9 Abr 2006
    Ubicación:
    españa
    Gracias amigos esperemos que haya sido el iman y tiene toda la pinta que si
    ya os ire contando como evoluciona el acuario
    saludos julian..
     
  19. nemesys

    nemesys

    Mensajes:
    1.164
    Registrado:
    18 May 2008
    Ubicación:
    españa
    me alegro julian, espero que ese sea el problema, ya sabes que si necesitas algo, habla por esa boquitaaaaa
    :yb677[1]:
     
  20. Eurogalex

    Eurogalex

    Mensajes:
    154
    Registrado:
    27 Ago 2008
    Ubicación:
    España
    Buenas Julián,

    Que sepas que al leerte me has hecho saltar de la cama a sacar la cuchilla del imán limpiacristales, el caso es que la tengo siempre puesta y la cambio cada 2 semanas debido al óxido, con esta rutina llevo meses no sé si será que el oxido se ha ido acumulando o que el aso es que tengo algunos corales con STN en las puntas hace 3 semanas y lo he revisado todo....

    slds
    Eurogalex