Sección patrocinada
por : 

Reconocéis está alga?

Tema en 'Tengo una pregunta... de acuariofília' iniciado por Suriken, 15 Feb 2020.

  1. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Hola. Soy nuevo en esto de los foros y d l marino, así que, espero que lo esté haciendo bien.
    Mi pregunta es esa, si reconocéis el alga que tengo en todas las piedras de mi acuario.
    Después de superar los Dino y la ciano va y me sale esto. Es como pelo corto muy fino. IMG_20200211_133154.jpg
     
  2. ArthuReeF

    ArthuReeF

    Mensajes:
    78
    Registrado:
    6 Ene 2018
    Ubicación:
    Parla
    Parece filamentosa...
     
  3. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Gracias. Eso me parecía, pero me choca que no crezcan mas. Tendré que mirar cómo atacarlas
     
  4. Rafacadiz

    Rafacadiz

    Mensajes:
    4.710
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Las luces en azul no ayudan
     
  5. XIMO XAUME

    XIMO XAUME

    Mensajes:
    190
    Registrado:
    19 Dic 2018
    Ubicación:
    BURRIANA
    Flucanazol me funciono a mi
     
  6. ArthuReeF

    ArthuReeF

    Mensajes:
    78
    Registrado:
    6 Ene 2018
    Ubicación:
    Parla
    El fluconazol funciona como dice el compi, pero intentaría tener paciencia y buenos valores, más aún si has tenido esos otros problemas antes.
     
  7. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Cuantos gramos por cada 100 litros de acuario? Esperaré un poco antes del fluconazol pero por saber. He pillado una Salaria(que lleva tres días y aún no la he visto comerse ni una) y unos trochus más, a ver si poco a poco...
    Los valores:
    Fosfatos: 0.02
    Nitratos: 1
    pH: 8
    Kh: 8.4
     
  8. Kaly

    Kaly

    Mensajes:
    7.186
    Registrado:
    6 Ago 2012
    Ubicación:
    Sevilla
    Que os gusta echar porquerías a los acuarios. Déjate de fluconazol y echas bactarias. Tiene pinta de que lleva muy poco montado, o ha tenido muy mal ciclado. Ten paciencia
     
    A Ariel1980, AlexGuada y ArthuReeF les gusta esto.
  9. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Si k lleva poco, 10 meses. Hasta hace tres todo muy bien, pero desde entonces... Todos los corales muertos y tres peces. El ciclado lo hice con el filtro hydra y la verdad que muy bien y sin problemas hasta que decidí quitarlo. Lo cambie por un skimmer y desde entonces más o menos al mes empezaron los problemas.
    Le estoy añadiendo bacterias de seachem y hace una semana empecé con biodigest.
     
  10. AlexGuada

    AlexGuada

    Mensajes:
    4.093
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Claro, ahora has montado un acuario marino, antes tenías un parche que al quitarlo se ha desestabilizado y ahora esta madurando y yendo a su sitio, como habrás comprobado ningún acuario "TOP" usa el dichoso filtro, por algo será...

    Déjate de potingues de fluconazol, eso sería la última opción antes del desmonte, se cepilla todo, bueno y malo, no distingue. Aunque suene raro, disfruta de las plagas, conoce a tu enemigo, no cambies cosas cada 2x3 y ten paciencia.

    Saca la foto con blancos que así no vemos ná :yb626[1]:
     
    A Kaly y ArthuReeF les gusta esto.
  11. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Tienes razón, poco se ve. Mañana subo una con blancos
     
  12. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    IMG_20200218_140716.jpg IMG_20200218_140626.jpg IMG_20200218_140552.jpg
    No se ven muy bien
     
  13. AlexGuada

    AlexGuada

    Mensajes:
    4.093
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Filamentosa y por la cantidad de partículas que retiene diría sin verlo que tienes poca circulación
     
  14. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Una gyre xf 330 al 50% y dos jebao sow 8 me parece que son de 8000 litros cada una al 50%
    El caso es que las euphyllias y las Duncan se cierran y no se abren, creo que de tanta corriente o no sede que
    Eso en una acuario de 200 litros brutos y sin sustrato con 18 kilos de roca viva
     
  15. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Trate con cyano rx para quitar la cianobacteria y fue mano de santo, pero estos corales se resintieron y no se han vuelto a abrir, de esto hace casi un mes.
    Con su correspondiente cambio de agua del 40% cada vez. IMG_20200218_181145.jpg IMG_20200218_181106.jpg IMG_20200218_181054.jpg
     
  16. AlexGuada

    AlexGuada

    Mensajes:
    4.093
    Registrado:
    6 Dic 2010
    Ubicación:
    Guadalajara, España
    Pon un video, parámetros, iluminación...con datos podremos ayudarte
     
  17. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    Estoy gafao:(
    Hice un test ICP de ati y me salía todo perfecto y aun así se morían los corales. De iluminación tengo dos hydra 26hd corriendo un ajuste de otros usuarios con acuarios perfectos.
    Ahora los valores son:
    pH 8
    Kh 8.4
    Po4 0.02
    No3 1
    Calcio 440
    MG 1500
     
  18. ArthuReeF

    ArthuReeF

    Mensajes:
    78
    Registrado:
    6 Ene 2018
    Ubicación:
    Parla
    Yo creo que esas algas se irán solas con la maduración del acuario; tuve algas muy parecidas antes del año de montaje y a partir del año (más o menos) empezaron a desaparecer y todo empezó a lucir bien.
    Te recomiendo paciencia amigo.
     
  19. Rafacadiz

    Rafacadiz

    Mensajes:
    4.710
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Veo Atos rozando el cero y kh por encima de 8.
    Dales más alimento y sube Atos.
     
  20. Suriken

    Suriken

    Mensajes:
    10
    Registrado:
    15 Feb 2020
    Ubicación:
    Pamplona
    A ver si hay suerte arthurref :)
    Les doy de comer congelado sin aclarar, escamas y copépodos en suspension todos los días.
    Compré uno botes de ati que son para subir los altos y los estuve adorando porque tenía todo a cero cero. Pero no subia, no sé que leches los consume porque los corales que tengo no creo que consuman y estuve sin hacer cambios de agua bastante para no meter limpia y con skimmer apagado.
     
    Última edición: 19 Feb 2020