Problema porta sondas Profilux

Tema en 'Información General' iniciado por ignasi, 28 Ene 2017.

  1. ignasi

    ignasi

    Mensajes:
    111
    Registrado:
    16 Feb 2014
    Ubicación:
    Barcelona
    Buenos días

    Tengo un profilux desde hace un año y medio y tengo porta sondas de nivel individual y uno de 4 sondas para medición originales.
    El otro día me di cuenta que sobre todo el portasondas de 4 había óxido en los imanes interiores. Incluso me compré uno nuevo hace poco para una nueva sonda de nivel y fue meterlo y a los días estar despegado completamente (el imán en el cristal y la sujeción en el soporte de la sonda de nivel).

    Lo he enviado a la marca a través de una tienda y me dicen que han sido manipulados cuando en ningún caso lo han sido y se puede apreciar en las fotos que no tienen ningún golpe que podría ser otro de los casos. Por otro lado, he pagado los portes de envío y ahora para devolvérmelos me vuelven a pedir los portes para enviármelo de vuelta, es práctica habitual?

    Parece ser que la cola que ponen con el tiempo acaba despegándose dejando filtrar agua en los imanes

    Tengo otros productos con imanes interiores y nunca se me ha dado este caso. No son productos baratos para que ocurran este tipo de cosas. Puedo entender la respuesta de la marca pero no creo que sea ni la primera ni la última vez que les pase y teniendo en cuenta todo el gasto que he realizado en sus productos

    Os ha pasado?

    Muchas gracias por vuestra ayuda

    IMG_3138.JPG IMG_3073.JPG IMG_3072.JPG
     
  2. KALMATAR

    KALMATAR

    Mensajes:
    211
    Registrado:
    21 Ago 2013
    Ubicación:
    España
    Yo la mía tiene una año y esta perfecta, cuanto tiempo tienen las tuyas? Las mías lo que no están es debajo del agua, solo en la superficie pero su hay veces como en los cambios que se sumergen enteras

    Enviado desde mi SM-G935F mediante Tapatalk
     
  3. ignasi

    ignasi

    Mensajes:
    111
    Registrado:
    16 Feb 2014
    Ubicación:
    Barcelona
    Estaban sumergidas, las antiguas un año y medio y la otra es totalmente nueva. Las porta sondas quizás podrían estar no sumergidas pero las de nivel que van con el soporte debe estar sumergida por lo menos la de abajo o ponerle solamente una arriba pero con el riesgo de no tenerla recta y que se vaya moviendo... Gracias por tu ayuda
     
  4. Pakomi

    Pakomi

    Mensajes:
    278
    Registrado:
    5 Dic 2014
    Ubicación:
    godella
    Vaya tela, revisaré las mías, aunque tienen poco tiempo, pero por si acaso...