Sección patrocinada
por : 

Odisea 2012 con las algas... y ya no se que mas mirar o hacer..

Tema en 'Enfermedades y plagas' iniciado por zerocoolspain, 29 Feb 2012.

  1. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Pues os cuento, tengo un acuario montado el 11/09/2011, a parte de realizar yo los test he llevado agua a 2 tiendas distintas y estos son los valores:

    Acuario 300L con 229L netos, unos 35kg de roca y resinas phosguard y purigen, las regenero cada 2-3 semanas. Purigen lo meti porque alguna vez tenia 2-3 denitratos, phosguard lo puse por si tenia silicatos,ya que fosfatos no he tenido nunca. Llevo aditando biodigest cada 15 dias, 2 cajas llevo ya.

    Skimmer deltec MC600 y espuma bien, sin problemas. Iluminacion 216W con tubos ATI, 3 tubos blancos y un aquablue. Circulacion 2 bombas tunze nanostream 6045(4500L/H) que estan a tope.

    Las rocas no estan pegadas al fondo, por lo que hay recirculacion, he visto comida ir de un lado a otro pasando por detras.

    Estos son los valores, he medido en 2 tiendas y tambien me han dicho que son demasiado perfectos y eso no es bueno.

    PH:8.2-8.3
    NO3:0
    NH4:0
    PO4:0
    Sal: 1025
    Temp: 26º
    Silicatos:0
    Mg:1400
    Ca:420
    KH:13 (esto es por aditar KH en el bidon de agua de relleno, solia tener 8-9)

    Uso agua de osmosis con un aparato de 4 etapas, que esta nuevo, apenas ha filtrado 480L, el agua que sale del mismo tambien medida y limpia. En el acuario tengo:

    2 Ocellaris
    1 Blenio - Salarias ramosus
    5- 6 nassarius
    5 trochus
    1 Lysmata Amboinensis
    1 Dolabella auricularia
    1 Ophiarachna incrassata (Estrella)
    1 synchiropus splendidus (pez mandarin)
    1 sabellastarte capistratus (gusano tubicola)
    1 Canthigaster valentini (pez globo)
    Descarto sobrealimentacion(cuento hasta las bolitas de ocean nutrition que les echo y veo que se las coman, no sobra na Congelado echo un trocito de la pastilla previamente descongelada en agua de osmosis, no dejan ni las migajas) puesto que el acuario estuvo 2 meses y medio aproximadamente con solo los ocellaris por si fuera eso, y aun asi las algas crecian una barbaridad.


    La verdad que ya no se que hacer...No quiero desmontar y empezar de nuevo proque tendria que volver a comprar roca y arena y es un desembolso que no puedo permitirme ahora, ademas de tener que deshacerme de los inquilinos...

    Me han dado un bote de dupla de stroncio para fomentar el alga coralina a ver si asi se va la otra, , tambien voy a quitar las resinas, que no las puse por una necesidad, mas bien una prevencion. Hagp rutina semanal de cambio de un 10% de agua con sal ATI. Voy a cambiar la rutina a 1 cambio cada 15 dias y la sal comprare reef crystal (aunque la sal de coral reef dicen que sale muy bien)

    Os paso unas fotos

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
    Última edición: 29 Feb 2012
  2. aspirante28

    aspirante28

    Mensajes:
    226
    Registrado:
    6 Oct 2011
    Ubicación:
    CARTAGENA
    Una pregunta, la dolabella hace su trabajo??? Porque yo tuve una y.......comia pero tampoco es que fuera para matarse. Yo creo que el tiempo te dara la razón y esa plaga pasara cuando se te estabilice todo, mira para que no te desanimes hecha un vistazo a este post y verás como lo tenía hasta los 8 primeros meses mas o menos y mira el resultado de hoy...........por lo menos a mi me consuela.
    https://todomarino.com/comunidad/showthread.php?73450-Evolución-Reef-de-Runik

    Un saludo
     
  3. Koba

    Koba

    Mensajes:
    288
    Registrado:
    9 Oct 2010
    Ubicación:
    España
    Vaya... a ver si das con la solución... yo tuve un problema bestial tb de algas durante meses y lo acabé solucionando aplicando estas medidas:
    .- Fuera el congelado
    .- Bajé fotoperiodo y fui
    aumentándolo paulativamente 30mins a la semana
    .- Reduje la carga biológica vendiendo peces
    .- Dejé solamente medio cm de sustrato
    .- Aumenté circulación

    En 3 semanas, ni rastró, y llevaba más de medio año con el problema...

    Que fue? Fue una combinacion de todo?

    Lo que no me parece bien es mantener la anémona con el acuario en esas condiciones...

    Venga, ánimo y suerte!


    Sent from my iPhone using Tapatalk
     
  4. angelsanlucar

    angelsanlucar

    Mensajes:
    1.800
    Registrado:
    13 Dic 2010
    Ubicación:
    españa
    los tubos son nuevos? me imagino que si. mirate un pez que se las comas.prueba de no hechar tanto congelado yo un blister cuando se lo hecho lo reparto en tres dias por lo menos....eso ya se ira poco a poco no te desanimes .un saludo
     
  5. angelsanlucar

    angelsanlucar

    Mensajes:
    1.800
    Registrado:
    13 Dic 2010
    Ubicación:
    españa
    cuantas horas de luz tienes a y le da el sol.....
     
  6. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Las algas llevo con ellas desde practicamente el mes de ponerlo en marcha, los tubos solo cambie uno hace un par de meses, que tenia uno de luz rosada y pense que tendria poca luz, y puse otro blanco. Cada pastilla del blister de comida congelada la parto en 8 trozos, y echo un trozo martes,jueves y sabado, creo que la comida congelada no seria el problema,pero tambien puedo probar a quitarla y que solo coman seco, ya que todos comen seco desde el principio.

    Tengo 8 horas de luz y no le da nunca la luz del sol, esta en el lado opuesto de la ventana. Peces compre el sabado un flavescens y hoy amanecio muerto.. una muerte extraña, puesto que estos dias estaba perfecto, nadando y picotenando algas, y no tenia ningun signo ni de ich ni odinium.. nada, cuando saque el pez del agua no tenia ni marcas de alguna pelea, nada de nada.

    La anemona cada dia esta mas grande, asi que pienso que esta muy bien, se abre y es impresionante, come un trozo de mejillon a la semana y la comida que no se comen los ocellaris
     
  7. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Los puntos que indicas voy a probarlos, pero el fotoperiodo me cargaria los corales. La circulacion ampliarla mas... muevo 39 veces... lo del sustrato podria probar a reducirlo donde no hay rocas y dejarlo en 1-2 cm (creo que tengo 3-4) para que los nassarius puedan enterrarse.

    En cuanto a la anemona, si el acuario tiene esos valores yo creo que esta mas que optima... para muestra el crecimiento, que es mas del doble que cuando la compre, cuando esta abierta es inmensa, tiene un diametro de 30cm
     
  8. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Ya vi el post, las algas que tu tenias en todo el acuario las tengo yo con un par de piedras o un trozo de la pared del fondo :D
     
  9. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Una cosa que he pensado es que al tener el acuario "demasiado perfecto" en parametros, las bacterias no tengan alimento y mueran, y aunque adito biodigest lo mismo en 2 dias han muerto todas... ¿podria ser el caso? A ver si el estroncio me da alga coralina y desbanca a esta


    La dolabella yo la veo todo el dia comiendo y vi como dejaba (la misma dolabella que compre) limpios varios acuarios de la bateria de la tienda, pero no da a basto
     
  10. conger conger

    conger conger

    Mensajes:
    2.232
    Registrado:
    11 Dic 2006
    Ubicación:
    Pontevedra San Xoan de Poio
    dolabella, necesitara un regimiento de dolabellas
     
  11. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Ya te digo... esta poniendo huevos cada poco, estoy pensando coger una urna y criarlas en masa :D
     
  12. conger conger

    conger conger

    Mensajes:
    2.232
    Registrado:
    11 Dic 2006
    Ubicación:
    Pontevedra San Xoan de Poio
    si aditas biodigest ecaha tambien bioptim q es el alimento para ellas
     
  13. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Que altura tiene tu acuario? Tienes la misma pantalla que yo (aunque yo tengo las patas) y veo que la tienes bien pegada al acuario, yo la tengo a 9-10 cm de distancia. Mi acuario tiene 61cm en total.

    Quizas algunas algas sean por poca luz y bajandola como la tienes tu gane algo
     
  14. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    ¿Se echaria a la vez que biodigest o al dia siguiente?, seria una buena opcion viendo que no tienen donde comer las bacterias en mi acuario
     
  15. Koba

    Koba

    Mensajes:
    288
    Registrado:
    9 Oct 2010
    Ubicación:
    España
    24 horas después


    Sent from my iPhone using Tapatalk
     
  16. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Pues echare biodigest el domingo por la noche que me toca y el lunes noche bioptim. ¿Se adita cada 15 igualmente?
     
  17. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Os expongo como tengo colocadas las bombas, a ver si es que tambien las tengo mal... pongo una foto. ESta es una vista de frente. Las bombas apunta hacia la superficie, hacia el centro del acuario

    [​IMG]

    Esta es una vista desde arriba, las bombas apuntan hacia la esquina de enfrente.

    [​IMG]

    Creo que me he explicado bien
     
  18. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Bueno, pues parece que sin las resinas y aditando estroncio estoy empezando a ver calvas en las rocas... No he aditado bioptim ya que tiene carbohidratos y eso a las algas tambien les va a venir bien..

    Espero que sea cuestion de poco tiempo que las calvas sea hagan definitivas
     
  19. Koba

    Koba

    Mensajes:
    288
    Registrado:
    9 Oct 2010
    Ubicación:
    España
    Me alegro, pon fotos del progreso.

    Un saludo y ánimo!


    Sent from my iPhone using Tapatalk
     
  20. zerocoolspain

    zerocoolspain

    Mensajes:
    749
    Registrado:
    23 Ago 2011
    Ubicación:
    España
    Una preguntilla, si meto en el acuario alguna macro alga, ¿me beneficiara para combatir a estas?