Nuevo proyecto Reefer Red Sea 250

15 Dic 2009
495
España
Provincia
Barcelona
Dejo parámetros anteriores y actuales, No sé si se entenderá bien ya que me cambié de app "aquarimate" (ios) y la gráfica al principio es un poco liosa.. Ver el archivos adjunto 210667

Hoy haré un cambio de agua de un 20 % para subir la salinidad y ese kh...

Dejo fotos del Acuario! como veis 0 señales de las algas gracias a "flux rx"

Ver el archivos adjunto 210668 Ver el archivos adjunto 210669 Ver el archivos adjunto 210670 Ver el archivos adjunto 210671 Ver el archivos adjunto 210672 Ver el archivos adjunto 210673 Ver el archivos adjunto 210674 Ver el archivos adjunto 210675

pd: Lo único que no está tirando bien son los platos.. si alguien me puede echar una mano :)? Ver el archivos adjunto 210676
Qué envidia!!! Yo llevo seis días y lo veo igual que el primero

Enviado desde mi KB2003 mediante Tapatalk
 
23 Ago 2019
423
España
Provincia
Las Palmas
A la bajada de KH le encuentro una explicación básica, hay consumo, pero a la bajada de salinidad ¿Tienes el skimer muy húmedo? La única forma que baje la densidad es que ingreses más agua dulce de la necesaria en el sistema.
Nitratos y fosfatos bien, a mantenerlos para que los platos tiren. Les cuesta arrancar siempre, pero luego crecen rapidísimo.
 
4 Sep 2020
555
Madrid
Provincia
Madrid
A la bajada de KH le encuentro una explicación básica, hay consumo, pero a la bajada de salinidad ¿Tienes el skimer muy húmedo? La única forma que baje la densidad es que ingreses más agua dulce de la necesaria en el sistema.
Nitratos y fosfatos bien, a mantenerlos para que los platos tiren. Les cuesta arrancar siempre, pero luego crecen rapidísimo.

La salinidad no ha bajado La estoy subiendo poco a poco con el cambio de agua de hoy ya está a 1023.

Los platos se están blanqueando.. En mi anterior Acuario tampoco tiraban :/ Esperemos que manteniendo nitratos y fosfatos mejoren!
 
23 Ago 2019
423
España
Provincia
Las Palmas
La salinidad no ha bajado La estoy subiendo poco a poco con el cambio de agua de hoy ya está a 1023.

Los platos se están blanqueando.. En mi anterior Acuario tampoco tiraban :/ Esperemos que manteniendo nitratos y fosfatos mejoren!
Si, entendí mal el primer gráfico, pensaba que la línea descendente era la de la salinidad 😅
 
14 Mar 2006
6.908
ESPAÑA
Provincia
CADIZ
jaja La verdad que las gráficas de la aplicación "Aquarimate" no es que estén muy bien.. Aquí tienes las gráficas con la aplicación "Reefmanager" (Si alguien conoce otra aplicación para iOS que esté bien que me lo diga por favor) Ver el archivos adjunto 210682

pd: Esas mediciones son de esta mañana pero esta tarde ya e hecho el cambio de agua de unos 20 l Por lo que algo habrán cambiado :)
También he añadido chemipure para eliminar el medicamento del agua
Sube el kh hasta 7'5 no más
 
4 Sep 2020
555
Madrid
Provincia
Madrid
Los platos verdes siguen cada vez más blancos y con menos polipos.. apenas tienen.. :/ dejo los parametros!

pd: Ojalá logré salvarlos con vuestra ayuda :), el resto del acuario esta bien!

ImageUploadedByTodoMarino1637627230.785046.jpg
 
23 Ago 2019
423
España
Provincia
Las Palmas
Quizás el Ca y salinidad algo bajos, pero subiendo. Bien! Los fosfatos a cero es lo que te diría que vigilases. Aumenta la dosis de Fito para subir un poco ese fosfato.
¿Qué tal la luz? ¿Pueden haberse quemado con otro coral?
Prueba a esquejarlos para que se active la regeneración de tejido. Quizás así logres que vuelvan a crecer. Aparentemente los macros están bien y debe ser algo como iluminación y/o corriente lo que les afecte.
 
4 Sep 2020
555
Madrid
Provincia
Madrid
Quizás el Ca y salinidad algo bajos, pero subiendo. Bien! Los fosfatos a cero es lo que te diría que vigilases. Aumenta la dosis de Fito para subir un poco ese fosfato.
¿Qué tal la luz? ¿Pueden haberse quemado con otro coral?
Prueba a esquejarlos para que se active la regeneración de tejido. Quizás así logres que vuelvan a crecer. Aparentemente los macros están bien y debe ser algo como iluminación y/o corriente lo que les afecte.

La verdad están en la parte alta del Acuario y enfrente de una bomba ya que les gusta la corriente.. pero mirar su aspecto..
ImageUploadedByTodoMarino1637661485.101165.jpg


el de abajo yo creo que ya esta en las ultimas.. sin embargo el rojo y la confusa parece estar bien de momento
ImageUploadedByTodoMarino1637661519.207447.jpg


También me gustaría hablar algo que me tiene un poco preocupado... en mitad de la noche me ha despertado un ruido horrible.. Yo pensaba que era algún caracol que se había metido en el skimmer... y era la bomba de subida, se había quedado sin agua.. Intentando dar con el problema los primeros 20 minutos he pensado que la bajada principal se había atascado (no se como puede pasar eso y como desatascarla) Y que no había suficiente agua para que llegara a la bajada de emergencia por eso el sump con tan poco agua.. También he tenido la posibilidad en mi mente de que hubiera alguna fuga pero no he visto nada.. Total he cogido agua con sal y he rellenado unos 3 litros ( a si de paso subo la salinidad a 1025 ) Entonces mi conclusión al ver que el depósito de agua de ósmosis apenas había bajado: hay dos opciones o que el nivel del sump a bajado demasiado rápido para que la boya puede hacer su función o directamente lleva unos cuantos días funcionando mal.. Cosa que también me extraña porque tan solo hace dos días rellené el agua de osmosis.. ¿Opiniones?
 
23 Ago 2019
423
España
Provincia
Las Palmas
La verdad están en la parte alta del Acuario y enfrente de una bomba ya que les gusta la corriente.. pero mirar su aspecto.. Ver el archivos adjunto 210853

el de abajo yo creo que ya esta en las ultimas.. sin embargo el rojo y la confusa parece estar bien de momento Ver el archivos adjunto 210854

También me gustaría hablar algo que me tiene un poco preocupado... en mitad de la noche me ha despertado un ruido horrible.. Yo pensaba que era algún caracol que se había metido en el skimmer... y era la bomba de subida, se había quedado sin agua.. Intentando dar con el problema los primeros 20 minutos he pensado que la bajada principal se había atascado (no se como puede pasar eso y como desatascarla) Y que no había suficiente agua para que llegara a la bajada de emergencia por eso el sump con tan poco agua.. También he tenido la posibilidad en mi mente de que hubiera alguna fuga pero no he visto nada.. Total he cogido agua con sal y he rellenado unos 3 litros ( a si de paso subo la salinidad a 1025 ) Entonces mi conclusión al ver que el depósito de agua de ósmosis apenas había bajado: hay dos opciones o que el nivel del sump a bajado demasiado rápido para que la boya puede hacer su función o directamente lleva unos cuantos días funcionando mal.. Cosa que también me extraña porque tan solo hace dos días rellené el agua de osmosis.. ¿Opiniones?
Si has comprobado que no hay atasco en la bajada y que la distancia entre la principal y la de seguridad no recoge toda el agua del sump, sólo queda una opción, la boya se ha atascado.
Los sistemas mecánicos por boya tienden a atascarse por acumulación del salitre y suciedad, impidiendo que habrá o cierre correctamente.
Como seguridad podrías montar un segundo sistema de relleno por sensor óptico o con otra boya eléctrica, colocada un poco más bajo que el primero. Así si falla uno tienes el otro para corregir la situación.

Las puntas de los platos tienden a clarear por crecimiento, ¿No será tu caso? Yo en las fotos no los veo mal.
 
7 Oct 2011
56
alicante
Provincia
alicante
En mi experiencia con las boyas mecánicas de Red Sea, como ya te decía en otro mensaje, hay que regular con cuidado la válvula de entrada del agua de osmosis al sump. Ante una bajada rápida del nivel de agua (por espumar demasiado el skimmer o por cambio de condiciones ambientales que beneficien la evaporación) si la entrada está regulada demasiado lenta, también he observado que se queda bloqueada ( no sé si por seguridad para prevenir excesos de entrada de agua dulce o por mero defecto), con lo que baja rápidamente el nivel y puede quedar al descubierto la bomba. Por eso cuando me voy de vacaciones incorporo una entrada adicional de agua de osmosis con un sensor óptico.
 
4 Sep 2020
555
Madrid
Provincia
Madrid
Muchas gracias a todos por los consejos ! ahora mismo estoy luchando contra dinos.. estoy alimentando con congelado haber si desaparecen.. ya que apagon de varios dias no me arriesgo jeje
 
Arriba