Sección patrocinada
por : 

me esta volviendo loco!!!!!!!

Tema en 'Tengo una pregunta... de acuariofília' iniciado por digyplato, 2 Oct 2011.

  1. digyplato

    digyplato

    Mensajes:
    808
    Registrado:
    25 Jun 2010
    Ubicación:
    españa
    Buenas compañeros

    me compre un controlador de ph de tmc (el de las 2 sondas) y me estoy volviendo loco para calibrarlas (insturcciones en ingles), el caso es que trae 3 soluciones 4 ,7 y 10.01 tiene la ruedecita de calibracion y otra que pone "slope" el caso es que meto la sonda en ph 10 y calibro, despues en ph 7 y calibro, pero despues meto otra vez en 10 y varia muchisimo, que esta pasando?, algo estoy haciendo mal seguro lo primero es que el slope no se ni pa que sirve a ver si me ayudais un poquillo y puedo dejarlas calibradas amigos!!!!!


    saludos y gracias
     
  2. benavides

    benavides

    Mensajes:
    1.277
    Registrado:
    5 Oct 2010
    Ubicación:
    españa
    tio ami me paso lo mismo!!! jajaja lo ienes que hacer 1 vez solo en cada calibración si no te va a fallar siempre!! azlo una vez y lo metes al acuario!! jaja un saludooooooooo levantino!
     
  3. digyplato

    digyplato

    Mensajes:
    808
    Registrado:
    25 Jun 2010
    Ubicación:
    españa
    osea lo meto en 4, despues en 7, y al final en 10 y pa dentro???
    y para la de dentro de la camara seria solo 4 y 7 ?

    ya te digo que pa esto si que estoy PEZ jajajajaja

    saludos
     
  4. rolus

    rolus

    Mensajes:
    2.588
    Registrado:
    1 Ago 2009
    Ubicación:
    venezuela
    pana no te puedo decir mucho, pero cada vez que lo pases por cada calibracion pasalo por osmosis, es decir, primero los metes en 4 como dices, lo metes en osmosis, luego al 7, osmosis y despues 10, esto es para que no quede sustancias de los otros, en la sonda, y asi te de todo correcto.

    un saludo.