Sección patrocinada
por : 

Desastre Antired AquaMedic

Tema en 'Tengo una pregunta... de acuariofília' iniciado por Uktuqi, 18 Abr 2020.

  1. Uktuqi

    Uktuqi

    Mensajes:
    22
    Registrado:
    3 Ene 2020
    Ubicación:
    Madrid
    Buenos días.
    Os escribo por si alguno os ha pasado.
    Ayer a última hora eché antired en mi acuario, se supone que es seguro para invertebrados, tanto corales, como gambas o caracoles. Esta mañana he encontrado muerta a mi lysmata, unos tres o cuatro caracoles, no veo al plumero y no se como estarán el resto. Se supone que son 10ml por cada 40 litros. Tengo un acuario de 130, pues le eché 30 mL de antired.
    ¿Alguna idea de qué ha podido pasar?

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
     
  2. da8

    da8

    Mensajes:
    4.442
    Registrado:
    22 Ene 2008
    Ubicación:
    España
    Has restado roca, skimmer, arena, bombas, etc... Ahí se pueden ir fácil 20 litros.

    Es posible que hayas sobre dosificado.

    Ojo. No he usado nunca el producto .

    Lo siento.
     
    A eques le gusta esto.
  3. Uktuqi

    Uktuqi

    Mensajes:
    22
    Registrado:
    3 Ene 2020
    Ubicación:
    Madrid
    Pues no lo había pensado, pero lo mismo puedes tener razón.

    Enviado desde mi POCOPHONE F1 mediante Tapatalk
     
  4. chiqui

    chiqui

    Mensajes:
    178
    Registrado:
    25 Ene 2012
    Ubicación:
    barcelona
    antiguamente era el unico producto que habia para la ciano.Yo si lo habia usado pero creo recordar que te dice que diluyas la dosis en 2l de agua del acuario que eches el primer litro y a las horas el resto,parar el skimmer y es pararlo durante la noche.
    Tambien decirte que es muy eficaz pero agresivo.