ADN-REEF 100L (full SPS)

27 Ago 2006
671
Sant Just Desvern
Provincia
Barcelona
Por cierto, ¿Qué tal tu experiencia funcionamiento de las Jebao? ¿Muy ruidosa? Tengo comprada una SLW20 para mi acuarios de 100x65 y estoy entre comprar una segunda o bien tirar por una Gyre y esta ponerla en la parte trasera...
 
9 Sep 2018
173
Tarragona
Provincia
Tarragona
Por cierto, ¿Qué tal tu experiencia funcionamiento de las Jebao? ¿Muy ruidosa? Tengo comprada una SLW20 para mi acuarios de 100x65 y estoy entre comprar una segunda o bien tirar por una Gyre y esta ponerla en la parte trasera...
no soy el chico del post, pero te doy mi opinión también

las slw20 no hacen nada de ruido, mi mujer no las percibe y eso es a prueba de bombas xD y tengo 2 de estas al máximo, mi urna es de 100x50x45 y creía que darían algo mas de caña pero bueno.
Yo me estoy planteando añadirle una jebao scp90 de estas tipo gyre como añadido!
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Por cierto, ¿Qué tal tu experiencia funcionamiento de las Jebao? ¿Muy ruidosa? Tengo comprada una SLW20 para mi acuarios de 100x65 y estoy entre comprar una segunda o bien tirar por una Gyre y esta ponerla en la parte trasera...

La verdad es que estéticamente y por el precio, estoy enamorado! Pero una de ellas después de dos meses de funcionamiento empieza a hacer un mínimo ruido, pero nada que moleste!
Yo monte dos para mantener sps que necesitan mucha corriente.

Me alegro mucho que te guste!!
Un saludo!
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Después de 8 días de apagón, a parte de irse todos los dinos, también se ha ido todo el color de mis sps XD Supongo que esto ha sido debido a la perdida de zooxantelas al no tener luz para hacer la fotosintesis.
Estoy empezando a aditar EasySPS para darles un poco de alimento y que se pongan fuertes!

Os dejo unas fotos del cambio brutal a peor:
2EBEEF5C-D880-4768-B4FC-DF0124A9ED79.jpeg

376B20DB-6898-482E-9CD8-36210C80B4FC.jpeg

4644ABC1-04D0-48D3-B83F-75C6FBE7C268.jpeg

28AF0A18-B5F8-43BF-837E-A2CBD3B4640A.jpeg


También deciros que he cambiado la configuración de las pantallas y les he metido muchísima caña! Ahora tengo 170W de iluminación.

Un saluudo
 
9 Sep 2018
173
Tarragona
Provincia
Tarragona
vaya lastima esa perdida de color!! esa acropora era preciosa haber si consigues devolverle ese tono lila tan guapo! por cierto que acropora es esa!
 
14 Mar 2006
6.908
ESPAÑA
Provincia
CADIZ
Después de 8 días de apagón, a parte de irse todos los dinos, también se ha ido todo el color de mis sps XD Supongo que esto ha sido debido a la perdida de zooxantelas al no tener luz para hacer la fotosintesis.
Estoy empezando a aditar EasySPS para darles un poco de alimento y que se pongan fuertes!

Os dejo unas fotos del cambio brutal a peor:
Ver el archivos adjunto 196308
Ver el archivos adjunto 196310
Ver el archivos adjunto 196307
Ver el archivos adjunto 196309

También deciros que he cambiado la configuración de las pantallas y les he metido muchísima caña! Ahora tengo 170W de iluminación.

Un saluudo
A la.acropora le.ha faltado un cuarto hora...veremos cómo evoluciona.
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
vaya lastima esa perdida de color!! esa acropora era preciosa haber si consigues devolverle ese tono lila tan guapo! por cierto que acropora es esa!

Bueno, después de una semana sin luz es normal que pierdan color y se apaguen!!
Es una acropora tricolor.
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Actualizo un poco!

Llevo esta semana reduciendo fosfatos muy poco a poco con AGENT GREEN de ATM, que lo que hace es precipitar los fosfatos. Solo addito 0.3ml para que no sean bajadas muy bestias.

Nitrato lo tengo controlado a 3.
Fosfato lo he bajado de 0.18 a 0.1 y seguiré bajándolo hasta 0.03
Ca y KH están un pelin al límite pero nada preocupante!
Lo que si que me ha preocupado es ver la salinidad a 1023!! Pero eso es rápido de solucionar jajajaja

Os dejo una foto de los gráficos de los parámetros desde la primera medición:
C3AD9C10-0AC3-4AD6-A1E6-728B802F4336.png


Un saludo!!
 
14 Mar 2006
6.908
ESPAÑA
Provincia
CADIZ
Actualizo un poco!

Llevo esta semana reduciendo fosfatos muy poco a poco con AGENT GREEN de ATM, que lo que hace es precipitar los fosfatos. Solo addito 0.3ml para que no sean bajadas muy bestias.

Nitrato lo tengo controlado a 3.
Fosfato lo he bajado de 0.18 a 0.1 y seguiré bajándolo hasta 0.03
Ca y KH están un pelin al límite pero nada preocupante!
Lo que si que me ha preocupado es ver la salinidad a 1023!! Pero eso es rápido de solucionar jajajaja

Os dejo una foto de los gráficos de los parámetros desde la primera medición:
Ver el archivos adjunto 196418

Un saludo!!
Kh ponlo al menos a 7'5
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Buenas a todos! Actualizo que no me paso mucho por el foro últimamente...

Los dinos parece que han desaparecido y de momento lo tengo mas o menos controlado! Nitrato 3 y Fosfato 0,03 voy midiendo para seguir teniéndolo estable. He tenido la salinidad a 1.023 y el kh a 6.9 , nada preocupante pero lo estoy equilibrando.

Ayer saque las tres seriatoporas para reubicarlas mas abajo ya que al tener mucha chicha de luz y ser un acuario muy bajito creo que estarán perfectas en las partes bajas y así dejo toda la parte alta para acros :O

He añadido un par de lps para ver si aguantan... También un par de sps :D
En un tiempo si veo que todo sigue estable y los corales sanos, empezare a buscar esquejes de acroporas chulas!!

Os dejo unas fotos :p

666F2619-81D0-4A43-A9B1-B02F75C3C029.jpeg

19B41703-8C06-46C8-96BE-FF5FAAFB37DB.jpeg

1F54428C-6035-49D8-9FAF-988C91615379.jpeg


Un saludo :)
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Esta semana he hecho un pedido a Coral Markt de algunas chucherias!

Os dejo unas fotitos :p

DCFBAE72-F49C-434F-B6D2-FB45793EABA0.jpeg

D42C2BBE-2723-4693-B427-5351E000F28E.jpeg

3931612B-2658-4F62-A95B-F86E12C8DBE7.jpeg

26E54F7C-F08D-4D6C-A106-219BFD7C6B0B.jpeg

68ED6C06-B3F1-4EAE-8F52-25483592882B.jpeg


De momento están aclimatándose en el fondo del acuario, en un par de semanas les buscare su sitio.

Un saludo
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Feliz año a todos!!!
Actualizo un poco que esto esta mas parado....

De momento el acuario parece estable. Algo de filamentosa por el fondo pero nada preocupante!
Los sps y los lps están preciosos y creciendo. Tengo un consumo mas que notable de kh y calcio (magnesio nada) asi que he estado mirando el tema de reactor y los Balling. De momento me decanto por el balling así que no tardando mucho hay que mirar unas peristalticas buenas y seguramente use el balling de Xepta.

Os dejo unas fotitos de los palitroques :D

B1F1A43D-8B03-4306-902A-602D38A168BD.jpeg

EE8B59E4-58B2-4C3D-B847-FE3BA25CF21D.jpeg

00890B38-DC8E-4B75-9764-A861558D6C30.jpeg

64C84EE8-00D5-491F-AA43-25F14E79F520.jpeg



El acuario aun se ve muy vacío pero A ver si hago alguna panorámica.

PD: estoy quitando las anémonas para tener mas sitio :p
 
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Aquí tenéis la panorámica!

A8478E38-5F6B-40FC-BCCC-989A85F15977.jpeg


El cristal inferior tiene una fina capa de filamentosa muy muy débil, que dejare que desaparezca con el tiempo.
Faltan muchísimas acroporas por meter pero de momento parece que va viento en popa :D
 
  • Me gusta
Reacciones: da8
15 Feb 2011
1.804
España
Provincia
Barcelona - Hospitalet de Llobregat
Hoy ha tocado reformar todo el sump para poder hacerle sitio a los recipientes de la peristaltica (aun no los tengo).
Lo siguiente ya es apañar el soporte de la peristaltica y hacerla funcionar :D

Este es el antes:
A4C88957-4D18-4177-AC71-51769C4D70E3.jpeg


Y así ha quedado:
E746EC9F-59B2-4AF9-9508-C33FFA02F716.jpeg
 

Archivos adjuntos

  • ACED6046-418F-48A1-9514-2D36A58A9304.jpeg
    ACED6046-418F-48A1-9514-2D36A58A9304.jpeg
    63,9 KB · Visitas: 78
Arriba