Sección patrocinada
por : 

¿Diatomea?

Tema en 'Enfermedades y plagas' iniciado por SchumiVII, 20 May 2020.

  1. Rafacadiz

    Rafacadiz

    Mensajes:
    5.330
    Registrado:
    14 Mar 2006
    Ubicación:
    ESPAÑA
    Pues si , a mí también, el problema es a cuánto pones cada uno para fastifiarla? Hay muchas reglas,y tablas, pero yo creo que no se tienen en cuenta otras variables porque en muchas ocasiones no funcionan.
    Yo tenía atos muy bajos y ciano, así que he subido no3 a 5 y po4 lo intento mantener en 0.03_0.05. los resultados más ciano, o igual.
     
    A SALVAREFF le gusta esto.
  2. SchumiVII

    SchumiVII

    Mensajes:
    1.380
    Registrado:
    24 Ago 2010
    Ubicación:
    España
    Ok! Gracias. Hoy me tienen que llegar los botes de Copepodos y Fito vivos... En manos de Seur estoy... xD
     
  3. OscarPM

    OscarPM

    Mensajes:
    823
    Registrado:
    1 Jun 2017
    Ubicación:
    castellon
    " Cada vez hay más acuarios con problemas de plagas"
    Ahora que releo el tema me quedo con esto.
    Antes no las había o era que no se sabían detectar?
    Que ha propiciado este cambio?
    Sería interesante debatir el porque de esto.
     
  4. SEBASDISCUS

    SEBASDISCUS Moderador

    Mensajes:
    7.589
    Registrado:
    4 Feb 2005
    Ubicación:
    España
    Los dinoglagelados, la cianobacteria y otros microorganismos existen desde que el mundo es mundo, antes también estaban en los acuarios pero habían diferencias a la hora de mantenerlos a "raya"

    Desde el montaje con roca viva ( ahora se utiliza mucha roca muerta) equipamientos mucho más avanzados (sobreskimados) y la obsesión en mantener el acuario con los mínimos atos posibles es el cóctel perfecto para originar una microfauna muy descuidada y acuarios casi asepticos...

    Saludos.

    Sebas :complice:
     
    A Gankuu le gusta esto.
  5. Gankuu

    Gankuu Miembro Honorífico

    Mensajes:
    11.266
    Registrado:
    19 Ago 2007
    Ubicación:
    Águilas- Murcia
    Esas “plagas” en gran número de ocasiones las generamos nosotros y sobre todo debido a nuestras obsesiones... nuestro “y yo más” y nuestro afan de pasar a los 4 días de afición por lo que se es con el paso del tiempo (estudio, observación, prueba y fallo, etc....)
     
  6. OscarPM

    OscarPM

    Mensajes:
    823
    Registrado:
    1 Jun 2017
    Ubicación:
    castellon
    A eso es a lo que quería llegar! Rafa es algo que dice mucho "ese sump está muy limpio".
    Ya hace tiempo que estoy dándole vueltas al tema e informándome y los atos bajos no es lo más recomendable, de hecho ni las tablas con valores (óptimos) son las más recomendable.
     
  7. OscarPM

    OscarPM

    Mensajes:
    823
    Registrado:
    1 Jun 2017
    Ubicación:
    castellon
    Pd: perdón por desviar el tema.
     
  8. SchumiVII

    SchumiVII

    Mensajes:
    1.380
    Registrado:
    24 Ago 2010
    Ubicación:
    España
    En mi caso, y después de tanto tiempo con acuarios, tanto dulces como marinos, puedo afirmar que no es mi caso el querer mantener atos a cero ni el "y yo mas"
    Si recuerdo que antes era todo mucho mas sencillo, en 3 años con el anterior 80 litros, sin sump y sin complicaciones, el acuario solo tuvo las plagas tras ciclado, filamentosa que me soluciono una dolabella y un pequeño foco de diatomea que pude controlar fácilmente.
    Y en los acuarios anteriores igual!, recuerdo tener un pequeño caso de ciano fácilmente solucionable y poco mas.

    Quizás la roca viva de antes fuera mejor... no se. Pero si se que ahora mismo yo me siento descolocado por lo complejo que se ha vuelto la afición. Desde luego yo antes no era un esclavo del acuario, una revisión semanal con cambio de agua y se acabo. Hablo de una acuario de blandos, alguna anémona y algún LPS, que es lo que me gusta.
    Un saludo a todos y no paréis de debatir.


    PD. Ayer, tras mucho esfuerzo y reclamación a Seur me llegaron los copepodos bentonicos y el fito vivos, los añadí en las dosis recomendadas por el "fabricante" y quite la copa de Skimmer. Mañana mediré.
    De nuevo, un saludo a todos
     
  9. SchumiVII

    SchumiVII

    Mensajes:
    1.380
    Registrado:
    24 Ago 2010
    Ubicación:
    España
    Os actualizo un poco el asunto, con por ahora, buenas noticias.
    Días antes de las fotos que os pongo adite copepodos bentonicos a mansalva y fitoplankton vivo de https://www.facebook.com/Fito-Power-Aquaculture-113304543699136/
    Un día llegue a casa y me canse de ver el acuario así:
    20200609_145443.jpg
    Sifone cerca de 15 litros de agua con un olor a mar muerto...
    20200609_150222.jpg

    Repuse el agua, apague las luces y me fui. Solo he alimentado a los peces.
    Esto fue el día 9 de junio, una semana después no había rastro alguno de lo que hubiera en la arena, no pude identificarlo.
    2 semanas después el acuario esta así
    IMG_20200623_182647.jpg
    IMG_20200623_182632.jpg
    IMG_20200623_182640.jpg

    De momento le he dado muy poca luz y solo azules, a un máximo del 3%.
    Sigo en peligro todavía, Nitratos en 7 (Red Sea), Po4 en 0 (Fosforus Hanna).
    Añadir que tras el cambio de agua añadí Special blend, y a la semana otra vez.

    Esperemos que aguante...
    Un saludo a todos!